<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://impactocastex.com.ar/xmlrpc.php" />
    <title>Castex: Recuperó la libertad el detenido acusado por abuso sexual &#8211; Impacto Castex</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Castex: Recuperó la libertad el detenido acusado por abuso sexual">
<meta property="og:site_name" content="Impacto Castex">
<meta property="og:description" content="Ayer pasadas las 9 de la mañana la policía detuvo a un hombre por abuso sexual. Como es costumbre ya,">
<meta property="og:url" content="https://impactocastex.com.ar/castex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://impactocastex.com.ar/wp-content/uploads/2020/03/cristian-casais.jpg">
<meta property="og:image:height" content="478">
<meta property="og:image:width" content="512">
<meta property="article:published_time" content="2020-03-13T22:27:00+00:00">
<meta property="article:modified_time" content="2020-03-13T22:27:00+00:00">
<meta property="article:section" content="Castex">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Castex: Recuperó la libertad el detenido acusado por abuso sexual">
<meta name="twitter:description" content="Ayer pasadas las 9 de la mañana la policía detuvo a un hombre por abuso sexual. Como es costumbre ya,">
<meta name="twitter:url" content="https://impactocastex.com.ar/castex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://impactocastex.com.ar/wp-content/uploads/2020/03/cristian-casais.jpg">
<meta name="twitter:image:width" content="512">
<meta name="twitter:image:height" content="478">
			<script type="text/javascript">
              var jnews_ajax_url = 'https://impactocastex.com.ar/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impacto Castex &raquo; Feed" href="https://impactocastex.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impacto Castex &raquo; Feed de los comentarios" href="https://impactocastex.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/impactocastex.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://impactocastex.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://impactocastex.com.ar/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://impactocastex.com.ar/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews/style.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%7CSource+Sans+Pro%3A600%2Cregular%2C600&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://impactocastex.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://impactocastex.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://impactocastex.com.ar/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://impactocastex.com.ar/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://impactocastex.com.ar/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://impactocastex.com.ar/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<link rel='https://api.w.org/' href='https://impactocastex.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impactocastex.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impactocastex.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://impactocastex.com.ar/" />
<link rel='shortlink' href='https://impactocastex.com.ar/?p=161370' />
<link rel="alternate" type="application/json+oembed" href="https://impactocastex.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpactocastex.com.ar%2Fcastex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://impactocastex.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpactocastex.com.ar%2Fcastex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://impactocastex.com.ar/wp-admin/admin-ajax.php";</script><link rel="amphtml" href="https://impactocastex.com.ar/castex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/impactocastex.com.ar\/#organization","url":"https:\/\/impactocastex.com.ar\/","name":"","logo":{"@type":"ImageObject","url":"https:\/\/impactocastex.com.ar\/wp-content\/uploads\/2019\/04\/logo-2.png"},"sameAs":["https:\/\/www.facebook.com\/natalia.piris.56\/","https:\/\/twitter.com\/ImpactoCastex","https:\/\/www.instagram.com\/impactocastexdiariodigital\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/impactocastex.com.ar\/#website","url":"https:\/\/impactocastex.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/impactocastex.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style></head>
<body class="post-template-default single single-post postid-161370 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    viernes 13 marzo , 2020</div>			<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
			    <a href="https://www.facebook.com/natalia.piris.56/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ImpactoCastex" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/impactocastexdiariodigital/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-21864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21864"><a href="https://impactocastex.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-25657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25657"><a href="https://impactocastex.com.ar/contacto/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://impactocastex.com.ar/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png"  alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 1x,  2x" data-dark-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-25476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25476 bgnav" data-item-row="default" ><a href="http://www.impactocastex.com.ar"><i style='color: #ff0000' class='jeg_font_menu fa fa-home'></i>Inicio</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/la-pampa/">La Pampa</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-25646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25646 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-123465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123465 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/politica/">Política</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8 bgnav" data-item-row="default" ><a target="_blank" href="https://impactocastex.com.ar/category/castex/">Castex</a></li>
<li id="menu-item-132050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132050 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/el-mundo/">El Mundo</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-123466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123466 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/economia/">Economía</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://impactocastex.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver Todos los Resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://impactocastex.com.ar/">
    	    <img class='jeg_logo_img' src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x" alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x" data-dark-src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">    	</a>
    </div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25476 bgnav" data-item-row="default" ><a href="http://www.impactocastex.com.ar"><i style='color: #ff0000' class='jeg_font_menu fa fa-home'></i>Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/la-pampa/">La Pampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25646 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123465 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8 bgnav" data-item-row="default" ><a target="_blank" href="https://impactocastex.com.ar/category/castex/">Castex</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132050 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/el-mundo/">El Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123466 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/economia/">Economía</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://impactocastex.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver Todos los Resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://impactocastex.com.ar/">
		        <img class='jeg_logo_img' src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x" alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x" data-dark-src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://impactocastex.com.ar/castex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual/" data-title="Castex: Recuperó la libertad el detenido acusado por abuso sexual" data-id="161370"  data-prev="https://impactocastex.com.ar/25-de-mayo-una-empresa-realiza-siembra-area-en-campos/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://impactocastex.com.ar">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://impactocastex.com.ar/category/castex/">Castex</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Castex: Recuperó la libertad el detenido acusado por abuso sexual</h1>

                                                            <h2 class="jeg_post_subtitle">Hace instantes, impactocastex.com.ar tomó conocimiento que el acusado por abuso sexual hoy pasado el mediodía recobró la libertad</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://impactocastex.com.ar/castex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual/">13/03/2020</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">En</span>
                    <a href="https://impactocastex.com.ar/category/castex/" rel="category tag">Castex</a>, <a href="https://impactocastex.com.ar/category/policiales/" rel="category tag">Policiales</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="https://impactocastex.com.ar/castex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual/"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://impactocastex.com.ar/wp-content/uploads/2020/03/cristian-casais.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:73.242%"><img width="512" height="375" src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Castex: Recuperó la libertad el detenido acusado por abuso sexual" data-src="https://impactocastex.com.ar/wp-content/uploads/2020/03/cristian-casais-512x375.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpactocastex.com.ar%2Fcastex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Castex%3A+Recuper%C3%B3+la+libertad+el+detenido+acusado+por+abuso+sexual&url=https%3A%2F%2Fimpactocastex.com.ar%2Fcastex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fimpactocastex.com.ar%2Fcastex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual%2F&title=Castex%3A+Recuper%C3%B3+la+libertad+el+detenido+acusado+por+abuso+sexual" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fimpactocastex.com.ar%2Fcastex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual%2F&media=https://impactocastex.com.ar/wp-content/uploads/2020/03/cristian-casais.jpg&description=Castex%3A+Recuper%C3%B3+la+libertad+el+detenido+acusado+por+abuso+sexual" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p class="jeg_post_subtitle">Ayer pasadas las 9 de la mañana la policía detuvo a un hombre por abuso sexual. Como es costumbre ya, la policía castense durante todo el día no informó sobre el hecho.</p>
<p>Hace instantes, impactocastex.com.ar tomó conocimiento que el acusado por abuso sexual hoy pasado el mediodía recobró la libertad.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_161370_0_5e6c1b3f6a700   " data-unique="jnews_module_161370_0_5e6c1b3f6a700">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related posts</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-161376 post type-post status-publish format-standard has-post-thumbnail hentry category-castex category-policiales">
                <div class="jeg_thumb">
                    
                    <a href="https://impactocastex.com.ar/las-dos-detenidas-por-herir-con-un-arma-blanca-a-otra-en-castex-recuperaron-la-libertad/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Las dos detenidas por herir con un arma blanca a otra en Castex recuperaron la libertad" data-src="https://impactocastex.com.ar/wp-content/uploads/2020/03/images-1-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://impactocastex.com.ar/las-dos-detenidas-por-herir-con-un-arma-blanca-a-otra-en-castex-recuperaron-la-libertad/">Las dos detenidas por herir con un arma blanca a otra en Castex recuperaron la libertad</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://impactocastex.com.ar/las-dos-detenidas-por-herir-con-un-arma-blanca-a-otra-en-castex-recuperaron-la-libertad/" ><i class="fa fa-clock-o"></i> 13/03/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-161358 post type-post status-publish format-standard has-post-thumbnail hentry category-castex">
                <div class="jeg_thumb">
                    
                    <a href="https://impactocastex.com.ar/el-gobernador-sergio-ziliotto-presidio-la-primera-reunion-del-comite-de-crisis-por-el-coronavirus/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="78" src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El gobierno de Alberto Fernández acordó pagar 720 millones de pesos de la deuda previsional de 2017 y se destrabaron 88 millones para el IPAV, así lo confirmó el gobernador Sergio Ziliotto" data-src="https://impactocastex.com.ar/wp-content/uploads/2020/01/conf-ziliotto.jpg" data-sizes="auto" data-srcset="https://impactocastex.com.ar/wp-content/uploads/2020/01/conf-ziliotto.jpg 1000w, https://impactocastex.com.ar/wp-content/uploads/2020/01/conf-ziliotto-300x195.jpg 300w, https://impactocastex.com.ar/wp-content/uploads/2020/01/conf-ziliotto-768x500.jpg 768w, https://impactocastex.com.ar/wp-content/uploads/2020/01/conf-ziliotto-780x500.jpg 780w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://impactocastex.com.ar/el-gobernador-sergio-ziliotto-presidio-la-primera-reunion-del-comite-de-crisis-por-el-coronavirus/">El Gobernador Sergio Ziliotto presidió la primera reunión del Comité de Crisis por el Coronavirus</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://impactocastex.com.ar/el-gobernador-sergio-ziliotto-presidio-la-primera-reunion-del-comite-de-crisis-por-el-coronavirus/" ><i class="fa fa-clock-o"></i> 13/03/2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Próximo"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_161370_0_5e6c1b3f6a700 = {"header_icon":"","first_title":"Related posts","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":161370,"include_category":"1,19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>
<p>El fiscal que entiende en la causa, Cristian Casaís, le confirmó a Impacto Castex, que «el imputado recuperó la libertad y en la audiencia la jueza de control, dispuso ciertas medidas de restricción y la prohibición de acercamiento, desde el masculino de 46 años hacia la joven de 19 años, hasta que se logré determinar el proceso de la investigación».  Casaís dijo también que «se siguen haciendo averiguaciones sobre el imputado, acusado por una joven de 19 años de haber abusado de ella, el domingo pasado».</p>
<p>El hecho fue cuando la joven de 19 años hizo la denuncia y notificó a la policía haber sido abusada por este conocido castense. Según confirmaron a este medio, entre la denunciante y el presunto abusador hay un vínculo casi familiar, ya que el hombre conocía desde pequeña a la joven.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Deja tu comentario!</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://impactocastex.com.ar/castex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://impactocastex.com.ar/castex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual/" data-title="Castex: Recuperó la libertad el detenido acusado por abuso sexual" data-id="161370"  data-prev="https://impactocastex.com.ar/25-de-mayo-una-empresa-realiza-siembra-area-en-campos/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_161370_1_5e6c1b3f6c7f8   '><div class='ads-wrapper'><a href='http://bit.ly/jnewsio' target='_blank' class='adlink ads_image '><img src='https://impactocastex.com.ar/wp-content/uploads/2020/03/ad_300x600.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-7"><div class="jeg_block_heading jeg_block_heading_9 jnews_5e6c1b3f6ca14"><h3 class="jeg_block_title"><span>POPULAR NEWS</span></h3></div><style scoped>.jnews_5e6c1b3f6ca14.jeg_block_heading_9 .jeg_block_title span, .jnews_5e6c1b3f6ca14.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style><ul class="popularpost_list"><li class="popularpost_item post-161344 post type-post status-publish format-standard has-post-thumbnail hentry category-castex">
                <div class="jeg_thumb">
                    
                    <a href="https://impactocastex.com.ar/preocupacion-en-castex-una-mujer-se-escapo-del-hospital-pablo-f-lacoste-mientras-estaba-en-observacion-por-conoravirus-luego-de-regresar-de-italia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="259" height="194" src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Preocupación en Castex: Una mujer se escapó del Hospital «Pablo F. Lacoste»  mientras estaba en observación por Conoravirus luego de regresar de Italia" data-src="https://impactocastex.com.ar/wp-content/uploads/2020/03/hospitalcastex.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://impactocastex.com.ar/preocupacion-en-castex-una-mujer-se-escapo-del-hospital-pablo-f-lacoste-mientras-estaba-en-observacion-por-conoravirus-luego-de-regresar-de-italia/" data-num="01">Preocupación en Castex: Una mujer se escapó del Hospital «Pablo F. Lacoste»  mientras estaba en observación por Conoravirus luego de regresar de Italia</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpactocastex.com.ar%2Fpreocupacion-en-castex-una-mujer-se-escapo-del-hospital-pablo-f-lacoste-mientras-estaba-en-observacion-por-conoravirus-luego-de-regresar-de-italia%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Preocupaci%C3%B3n+en+Castex%3A+Una+mujer+se+escap%C3%B3+del+Hospital+%C2%ABPablo+F.+Lacoste%C2%BB++mientras+estaba+en+observaci%C3%B3n+por+Conoravirus+luego+de+regresar+de+Italia&url=https%3A%2F%2Fimpactocastex.com.ar%2Fpreocupacion-en-castex-una-mujer-se-escapo-del-hospital-pablo-f-lacoste-mientras-estaba-en-observacion-por-conoravirus-luego-de-regresar-de-italia%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-161337 post type-post status-publish format-standard has-post-thumbnail hentry category-castex category-policiales">
                <h3 class="jeg_post_title">
                    <a href="https://impactocastex.com.ar/ultimo-momento-hallaron-a-una-persona-sin-vida-en-eduardo-castex/" data-num="02">Último momento: Hallaron a una persona sin vida en Eduardo Castex</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpactocastex.com.ar%2Fultimo-momento-hallaron-a-una-persona-sin-vida-en-eduardo-castex%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%C3%9Altimo+momento%3A+Hallaron+a+una+persona+sin+vida+en+Eduardo+Castex&url=https%3A%2F%2Fimpactocastex.com.ar%2Fultimo-momento-hallaron-a-una-persona-sin-vida-en-eduardo-castex%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-161220 post type-post status-publish format-standard has-post-thumbnail hentry category-castex category-policiales">
                <h3 class="jeg_post_title">
                    <a href="https://impactocastex.com.ar/ultimo-momento-un-detenido-en-castex-por-abuso-sexual/" data-num="03">Último momento: Un detenido en Castex por abuso sexual</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 238 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpactocastex.com.ar%2Fultimo-momento-un-detenido-en-castex-por-abuso-sexual%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">238</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%C3%9Altimo+momento%3A+Un+detenido+en+Castex+por+abuso+sexual&url=https%3A%2F%2Fimpactocastex.com.ar%2Fultimo-momento-un-detenido-en-castex-por-abuso-sexual%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-161342 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-salud">
                <h3 class="jeg_post_title">
                    <a href="https://impactocastex.com.ar/dieron-de-alta-al-primer-caso-detectado-de-coronavirus-en-el-pais/" data-num="04">Dieron de alta al primer caso detectado de coronavirus en el país</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpactocastex.com.ar%2Fdieron-de-alta-al-primer-caso-detectado-de-coronavirus-en-el-pais%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Dieron+de+alta+al+primer+caso+detectado+de+coronavirus+en+el+pa%C3%ADs&url=https%3A%2F%2Fimpactocastex.com.ar%2Fdieron-de-alta-al-primer-caso-detectado-de-coronavirus-en-el-pais%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-161260 post type-post status-publish format-standard has-post-thumbnail hentry category-castex">
                <h3 class="jeg_post_title">
                    <a href="https://impactocastex.com.ar/castense-violo-cuarentena-llego-de-espana-y-no-respeto-las-medidas-la-municipalidad-de-eduardo-castex-tuvo-que-difundir-un-comunicado-de-prensa-para-llevar-tranquilidad-en-el-caso-de-un-vecino-que/" data-num="05">Castense violó cuarentena: Llegó de España y no respetó las medidas; la Municipalidad de Eduardo Castex tuvo que difundir un comunicado de prensa, para llevar tranquilidad en el caso de un vecino que viajó al exterior</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpactocastex.com.ar%2Fcastense-violo-cuarentena-llego-de-espana-y-no-respeto-las-medidas-la-municipalidad-de-eduardo-castex-tuvo-que-difundir-un-comunicado-de-prensa-para-llevar-tranquilidad-en-el-caso-de-un-vecino-que%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Castense+viol%C3%B3+cuarentena%3A+Lleg%C3%B3+de+Espa%C3%B1a+y+no+respet%C3%B3+las+medidas%3B+la+Municipalidad+de+Eduardo+Castex+tuvo+que+difundir+un+comunicado+de+prensa%2C+para+llevar+tranquilidad+en+el+caso+de+un+vecino+que+viaj%C3%B3+al+exterior&url=https%3A%2F%2Fimpactocastex.com.ar%2Fcastense-violo-cuarentena-llego-de-espana-y-no-respeto-las-medidas-la-municipalidad-de-eduardo-castex-tuvo-que-difundir-un-comunicado-de-prensa-para-llevar-tranquilidad-en-el-caso-de-un-vecino-que%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-161370 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://impactocastex.com.ar/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x" alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x" data-dark-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x">                                    </a>
                                    <p class="copyright"> © 2020 <a href="" title="Impacto diario digital">Impacto Castex</a> - Diario Digital - Diseño <a href="" title="Jegtheme">Plug Informatica</a>. </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Diario Digital</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-160959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160959"><a href="#">About</a></li>
<li id="menu-item-160960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160960"><a href="#">Advertise</a></li>
<li id="menu-item-160961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160961"><a href="#">Careers</a></li>
<li id="menu-item-160962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160962"><a href="https://impactocastex.com.ar/contact/">Contact</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Seguinos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
                <a href="https://www.facebook.com/natalia.piris.56/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ImpactoCastex" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/impactocastexdiariodigital/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>            </div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://impactocastex.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver Todos los Resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-160963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-160963"><a href="https://impactocastex.com.ar/">Inicio</a></li>
<li id="menu-item-160964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160964"><a href="https://impactocastex.com.ar/category/politics/">Politics</a></li>
<li id="menu-item-160965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160965"><a href="https://impactocastex.com.ar/category/news/">News</a></li>
<li id="menu-item-160966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160966"><a href="https://impactocastex.com.ar/category/business/">Business</a></li>
<li id="menu-item-160968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160968"><a href="https://impactocastex.com.ar/category/culture/">Culture</a></li>
<li id="menu-item-160969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160969"><a href="https://impactocastex.com.ar/category/national/">National</a></li>
<li id="menu-item-160970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160970"><a href="https://impactocastex.com.ar/category/sports/">Sports</a></li>
<li id="menu-item-160971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160971"><a href="https://impactocastex.com.ar/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-160972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160972"><a href="https://impactocastex.com.ar/category/travel/">Travel</a></li>
<li id="menu-item-160973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160973"><a href="https://impactocastex.com.ar/category/opinion/">Opinion</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/natalia.piris.56/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ImpactoCastex" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/impactocastexdiariodigital/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="" title="Impacto diario digital">Impacto Castex</a> - Diario Digital - Diseño <a href="" title="Jegtheme">Plug Informatica</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fimpactocastex.com.ar%2Fcastex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual%2F" data-image-url="" data-title="Castex%3A+Recuper%C3%B3+la+libertad+el+detenido+acusado+por+abuso+sexual" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fimpactocastex.com.ar%2Fcastex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual%2F" data-image-url="" data-title="Castex%3A+Recuper%C3%B3+la+libertad+el+detenido+acusado+por+abuso+sexual" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"161370","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"impactocastex.com.ar","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/impactocastex.com.ar\/castex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual\/"},"dateCreated":"2020-03-13 19:27:00","datePublished":"2020-03-13 19:27:00","dateModified":"2020-03-13 22:27:00","url":"https:\/\/impactocastex.com.ar\/castex-recupero-la-libertad-el-detenido-acusado-por-abuso-sexual\/","headline":"Castex: Recuper\u00f3 la libertad el detenido acusado por abuso sexual","name":"Castex: Recuper\u00f3 la libertad el detenido acusado por abuso sexual","articleBody":"<p class=\"jeg_post_subtitle\">Ayer pasadas las 9 de la ma\u00f1ana la polic\u00eda detuvo a un hombre por abuso sexual. Como es costumbre ya, la polic\u00eda castense durante todo el d\u00eda no inform\u00f3 sobre el hecho.<\/p>\r\nHace instantes, impactocastex.com.ar tom\u00f3 conocimiento que el acusado por abuso sexual hoy pasado el mediod\u00eda recobr\u00f3 la libertad.\r\n\r\nEl fiscal que entiende en la causa, Cristian Casa\u00eds, le confirm\u00f3 a Impacto Castex, que \"el imputado recuper\u00f3 la libertad y en la audiencia la jueza de control, dispuso ciertas medidas de restricci\u00f3n y la prohibici\u00f3n de acercamiento, desde el masculino de 46 a\u00f1os hacia la joven de 19 a\u00f1os, hasta que se logr\u00e9 determinar el proceso de la investigaci\u00f3n\".\u00a0 Casa\u00eds dijo tambi\u00e9n que \"se siguen haciendo averiguaciones sobre el imputado, acusado por una joven de 19 a\u00f1os de haber abusado de ella, el domingo pasado\".\r\n\r\nEl hecho fue cuando la joven de 19 a\u00f1os hizo la denuncia y notific\u00f3 a la polic\u00eda haber sido abusada por este conocido castense. Seg\u00fan confirmaron a este medio, entre la denunciante y el presunto abusador hay un v\u00ednculo casi familiar, ya que el hombre conoc\u00eda desde peque\u00f1a a la joven.","author":{"@type":"Person","name":"Editorial","url":"https:\/\/impactocastex.com.ar\/author\/editorial\/"},"articleSection":["Castex","Policiales"],"image":{"@type":"ImageObject","url":"https:\/\/impactocastex.com.ar\/wp-content\/uploads\/2020\/03\/cristian-casais.jpg","width":512,"height":478},"publisher":{"@type":"Organization","name":"","url":"https:\/\/impactocastex.com.ar","logo":{"@type":"ImageObject","url":"https:\/\/impactocastex.com.ar\/wp-content\/uploads\/2019\/04\/logo-2.png"},"sameAs":["https:\/\/www.facebook.com\/natalia.piris.56\/","https:\/\/twitter.com\/ImpactoCastex","https:\/\/www.instagram.com\/impactocastexdiariodigital\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Castex: Recuper\u00f3 la libertad el detenido acusado por abuso sexual","published":"2020-03-13 19:27:00","updated":"2020-03-13 22:27:00"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/impactocastex.com.ar","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/impactocastex.com.ar\/category\/castex\/","name":"Castex"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/impactocastex.com.ar","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/impactocastex.com.ar\/category\/castex\/","name":"Castex"}}]}</script>
</body>
</html>
