<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://impactocastex.com.ar/xmlrpc.php" />
    <title>La Pampa: Piden la habilitación de la Pfizer y un registro provincial para chicos de 12 a 18 años - Impacto Castex</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="La Pampa: Piden la habilitación de la Pfizer y un registro provincial para chicos de 12 a 18 años">
<meta property="og:site_name" content="Impacto Castex">
<meta property="og:description" content="Lonegro fue una de la caras visibles de la manifestación en la plaza San Martín de Santa Rosa como parte">
<meta property="og:url" content="https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://impactocastex.com.ar/wp-content/uploads/2021/07/0000638550.jpg">
<meta property="og:image:height" content="674">
<meta property="og:image:width" content="1013">
<meta property="article:published_time" content="2021-07-23T11:14:49+00:00">
<meta property="article:modified_time" content="2021-07-23T11:14:49+00:00">
<meta property="article:author" content="http://www.impactocastex.com">
<meta property="article:section" content="Castex">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La Pampa: Piden la habilitación de la Pfizer y un registro provincial para chicos de 12 a 18 años">
<meta name="twitter:description" content="Lonegro fue una de la caras visibles de la manifestación en la plaza San Martín de Santa Rosa como parte">
<meta name="twitter:url" content="https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/">
<meta name="twitter:site" content="http://www.impactocastex.com">
<meta name="twitter:image:src" content="https://impactocastex.com.ar/wp-content/uploads/2021/07/0000638550.jpg">
<meta name="twitter:image:width" content="1013">
<meta name="twitter:image:height" content="674">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Pampa: Piden la habilitación de la Pfizer y un registro provincial para chicos de 12 a 18 años - Impacto Castex" />
<meta property="og:description" content="Lonegro fue una de la caras visibles de la manifestación en la plaza San Martín de Santa Rosa como parte de la estrategia de la red nacional “VacunaMe”, que aspira que el Gobierno Nacional compre la vacuna ya aprobada por el ANMAT para aplicarse a la población requerida. El movimiento, contó, surgió “hace más de &hellip;" />
<meta property="og:url" content="https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/" />
<meta property="og:site_name" content="Impacto Castex" />
<meta property="article:publisher" content="https://www.facebook.com/impacto.castex" />
<meta property="article:section" content="Castex" />
<meta property="article:published_time" content="2021-07-23T11:14:49+00:00" />
<meta property="og:image" content="https://impactocastex.com.ar/wp-content/uploads/2021/07/0000638550.jpg" />
<meta property="og:image:secure_url" content="https://impactocastex.com.ar/wp-content/uploads/2021/07/0000638550.jpg" />
<meta property="og:image:width" content="1013" />
<meta property="og:image:height" content="674" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lonegro fue una de la caras visibles de la manifestación en la plaza San Martín de Santa Rosa como parte de la estrategia de la red nacional “VacunaMe”, que aspira que el Gobierno Nacional compre la vacuna ya aprobada por el ANMAT para aplicarse a la población requerida. El movimiento, contó, surgió “hace más de [&hellip;]" />
<meta name="twitter:title" content="La Pampa: Piden la habilitación de la Pfizer y un registro provincial para chicos de 12 a 18 años - Impacto Castex" />
<meta name="twitter:site" content="@ImpactoCastex" />
<meta name="twitter:image" content="https://impactocastex.com.ar/wp-content/uploads/2021/07/0000638550.jpg" />
<meta name="twitter:creator" content="@ImpactoCastex" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://impactocastex.com.ar/#organization","name":"Impacto Castex","url":"https://impactocastex.com.ar/","sameAs":["https://www.facebook.com/impacto.castex","https://www.instagram.com/impactocastexdiariodigital/","https://twitter.com/ImpactoCastex"],"logo":{"@type":"ImageObject","@id":"https://impactocastex.com.ar/#logo","inLanguage":"es","url":"https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png","width":421,"height":102,"caption":"Impacto Castex"},"image":{"@id":"https://impactocastex.com.ar/#logo"}},{"@type":"WebSite","@id":"https://impactocastex.com.ar/#website","url":"https://impactocastex.com.ar/","name":"Impacto Castex","inLanguage":"es","description":"Diario Digital - Ac\u00e1 Te Contamos La Verdad ","publisher":{"@id":"https://impactocastex.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://impactocastex.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/#primaryimage","inLanguage":"es","url":"https://impactocastex.com.ar/wp-content/uploads/2021/07/0000638550.jpg","width":1013,"height":674},{"@type":"WebPage","@id":"https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/#webpage","url":"https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/","name":"La Pampa: Piden la habilitaci\u00f3n de la Pfizer y un registro provincial para chicos de 12 a 18 a\u00f1os - Impacto Castex","isPartOf":{"@id":"https://impactocastex.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/#primaryimage"},"datePublished":"2021-07-23T11:14:49+00:00","dateModified":"2021-07-23T11:14:49+00:00"},{"@type":"Article","@id":"https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/#article","isPartOf":{"@id":"https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/#webpage"},"author":{"@id":"https://impactocastex.com.ar/#/schema/person/70c0fb4f75117bf93ae1715c90fc5cb2"},"headline":"La Pampa: Piden la habilitaci\u00f3n de la Pfizer y un registro provincial para chicos de 12 a 18 a\u00f1os","datePublished":"2021-07-23T11:14:49+00:00","dateModified":"2021-07-23T11:14:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/#webpage"},"publisher":{"@id":"https://impactocastex.com.ar/#organization"},"image":{"@id":"https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/#primaryimage"},"articleSection":"Castex","inLanguage":"es"},{"@type":["Person"],"@id":"https://impactocastex.com.ar/#/schema/person/70c0fb4f75117bf93ae1715c90fc5cb2","name":"Redaccion","image":{"@type":"ImageObject","@id":"https://impactocastex.com.ar/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/36b538ebfea130011b56f692c3712fa4?s=96&d=mm&r=g","caption":"Redaccion"},"sameAs":["Impacto Castex Diariodigital"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impacto Castex &raquo; Feed" href="https://impactocastex.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impacto Castex &raquo; Feed de los comentarios" href="https://impactocastex.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/impactocastex.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://impactocastex.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://impactocastex.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://impactocastex.com.ar/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.0.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews/style.css?ver=5.7.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%7CSource+Sans+Pro%3A600%2Cregular%2C600%7CMontserrat%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://impactocastex.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://impactocastex.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://impactocastex.com.ar/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://impactocastex.com.ar/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://impactocastex.com.ar/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://impactocastex.com.ar/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/impactocastex.com.ar\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/impactocastex.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fimpactocastex.com.ar%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/impactocastex.com.ar\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/impactocastex.com.ar\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No selecciono una pregunta","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Gracias por Votar"},"resultsParams":{"singleVote":"voto","multipleVotes":"votos","singleAnswer":"pregunta","multipleAnswers":"preguntas"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.0.min.js?ver=5.7.3' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://impactocastex.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://impactocastex.com.ar/wp-json/wp/v2/posts/237569" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impactocastex.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impactocastex.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://impactocastex.com.ar/?p=237569' />
<link rel="alternate" type="application/json+oembed" href="https://impactocastex.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://impactocastex.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://impactocastex.com.ar/wp-admin/admin-ajax.php";</script><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/impactocastex.com.ar\/#organization","url":"https:\/\/impactocastex.com.ar\/","name":"","logo":{"@type":"ImageObject","url":"https:\/\/impactocastex.com.ar\/wp-content\/uploads\/2019\/04\/logo-2.png"},"sameAs":["https:\/\/www.facebook.com\/impacto.castex","https:\/\/twitter.com\/ImpactoCastex","https:\/\/www.instagram.com\/impactocastexdiariodigital\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/impactocastex.com.ar\/#website","url":"https:\/\/impactocastex.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/impactocastex.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://impactocastex.com.ar/wp-content/uploads/2020/03/icono_impd.ico" sizes="32x32" />
<link rel="icon" href="https://impactocastex.com.ar/wp-content/uploads/2020/03/icono_impd.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://impactocastex.com.ar/wp-content/uploads/2020/03/icono_impd.ico" />
<meta name="msapplication-TileImage" content="https://impactocastex.com.ar/wp-content/uploads/2020/03/icono_impd.ico" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style></head>
<body class="post-template-default single single-post postid-237569 single-format-standard wp-embed-responsive jeg_toggle_dark jnews jsc_normal elementor-default elementor-kit-160888">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    jueves 28 octubre , 2021</div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/impacto.castex" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ImpactoCastex" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/impactocastexdiariodigital/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '></div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-21864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21864"><a href="https://impactocastex.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-25657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25657"><a href="https://impactocastex.com.ar/contacto/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://impactocastex.com.ar/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img lazyload' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 1x,  2x" data-dark-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x" data-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png"><noscript><img class='jeg_logo_img' src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png"  alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 1x,  2x" data-dark-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x" data-eio="l"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-25476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25476 bgnav jeg_menu_icon_enable" data-item-row="default" ><a title="Inicio" href="http://www.impactocastex.com.ar"><i style='color: #ff0000' class='jeg_font_menu fa fa-home'></i>Inicio</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a title="La Pampa" href="https://impactocastex.com.ar/category/la-pampa/">La Pampa</a></li>
<li id="menu-item-163706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163706 bgnav" data-item-row="default" ><a title="Castex" href="https://impactocastex.com.ar/category/castex/">Castex</a></li>
<li id="menu-item-25646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25646 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-163703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163703 bgnav" data-item-row="default" ><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-161830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161830 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-123465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123465 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/politica/">Política</a></li>
	<li id="menu-item-132050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132050 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/el-mundo/">El Mundo</a></li>
	<li id="menu-item-123466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123466 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/economia/">Economía</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://impactocastex.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver Todos los Resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://impactocastex.com.ar/">
    	    <img class='jeg_logo_img lazyload'  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x" data-dark-src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x" alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x" data-dark-src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-eio="l"></noscript>    	</a>
    </div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25476 bgnav jeg_menu_icon_enable" data-item-row="default" ><a title="Inicio" href="http://www.impactocastex.com.ar"><i style='color: #ff0000' class='jeg_font_menu fa fa-home'></i>Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a title="La Pampa" href="https://impactocastex.com.ar/category/la-pampa/">La Pampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163706 bgnav" data-item-row="default" ><a title="Castex" href="https://impactocastex.com.ar/category/castex/">Castex</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25646 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163703 bgnav" data-item-row="default" ><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161830 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123465 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132050 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/el-mundo/">El Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123466 bgnav" data-item-row="default" ><a href="https://impactocastex.com.ar/category/economia/">Economía</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://impactocastex.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver Todos los Resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://impactocastex.com.ar/">
		        <img class='jeg_logo_img lazyload'  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x" data-dark-src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x"><noscript><img class='jeg_logo_img' src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x" alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x" data-dark-src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-eio="l"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_double_sidebar">
                <div class="jeg_container">
                    <div class="jeg_content">
    <div class="jeg_vc_content custom_post_template">
        		<div data-elementor-type="wp-post" data-elementor-id="164515" class="elementor elementor-164515" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-24a6252 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="24a6252" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cf6a372" data-id="cf6a372" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a45e25a elementor-widget elementor-widget-image" data-id="a45e25a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" title="990&#215;250" alt="990x250" data-src="https://impactocastex.com.ar/wp-content/uploads/elementor/thumbs/990x250-1-pa5d8cz1yy4zxr80ctxkt47kxy7k13ztcuzhwhcz0k.gif" class="lazyload" /><noscript><img src="https://impactocastex.com.ar/wp-content/uploads/elementor/thumbs/990x250-1-pa5d8cz1yy4zxr80ctxkt47kxy7k13ztcuzhwhcz0k.gif" title="990&#215;250" alt="990x250" data-eio="l" /></noscript>											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1ffdaba elementor-widget elementor-widget-jnews_post_breadcrumb_elementor" data-id="1ffdaba" data-element_type="widget" data-widget_type="jnews_post_breadcrumb_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_breadcrumb_wrapper  '><div id="breadcrumbs"><span class="">
                <a href="https://impactocastex.com.ar">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://impactocastex.com.ar/category/castex/">Castex</a>
            </span></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-9db876e elementor-widget elementor-widget-jnews_post_title_elementor" data-id="9db876e" data-element_type="widget" data-widget_type="jnews_post_title_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_title_wrapper  '>
                <h1 class="jeg_post_title">La Pampa: Piden la habilitación de la Pfizer y un registro provincial para chicos de 12 a 18 años</h1>
            </div>		</div>
				</div>
				<div class="elementor-element elementor-element-a80fcca elementor-widget elementor-widget-jnews_post_subtitle_elementor" data-id="a80fcca" data-element_type="widget" data-widget_type="jnews_post_subtitle_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_subtitle_wrapper  '>
                    <h2 class="jeg_post_subtitle">Mario Lonegro, padre de Tobías –un chico de 14 años con Síndrome de Down y cardiopatías congénitas- pidió la autorización de la compra de la vacuna Pfizer para incluir dentro del Plan Nacional de Vacunación a niños de entre 12 y 18 años.</h2>
                </div>		</div>
				</div>
				<div class="elementor-element elementor-element-010342a elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="010342a" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_date">
                <a href="https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/">23/07/2021</a>
            </div></div><div class='meta_right'></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f84b77a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f84b77a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-db4b1c3" data-id="db4b1c3" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e0962cf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e0962cf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b3b18ca" data-id="b3b18ca" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8dabe0e elementor-widget elementor-widget-jnews_post_feature_elementor" data-id="8dabe0e" data-element_type="widget" data-widget_type="jnews_post_feature_elementor.default">
				<div class="elementor-widget-container">
			<div class="jeg_featured featured_image"><a href="https://impactocastex.com.ar/wp-content/uploads/2021/07/0000638550.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="La Pampa: Piden la habilitación de la Pfizer y un registro provincial para chicos de 12 a 18 años" sizes="(max-width: 750px) 100vw, 750px" data-src="https://impactocastex.com.ar/wp-content/uploads/2021/07/0000638550-750x375.jpg" data-srcset="https://impactocastex.com.ar/wp-content/uploads/2021/07/0000638550-750x375.jpg 750w, https://impactocastex.com.ar/wp-content/uploads/2021/07/0000638550-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-daf52f7 elementor-widget elementor-widget-jnews_post_share_elementor" data-id="daf52f7" data-element_type="widget" data-widget_type="jnews_post_share_elementor.default">
				<div class="elementor-widget-container">
			<div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+Pampa%3A+Piden+la+habilitaci%C3%B3n+de+la+Pfizer+y+un+registro+provincial+para+chicos+de+12+a+18+a%C3%B1os&url=https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=La+Pampa%3A+Piden+la+habilitaci%C3%B3n+de+la+Pfizer+y+un+registro+provincial+para+chicos+de+12+a+18+a%C3%B1os%0Ahttps%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F&text=La+Pampa%3A+Piden+la+habilitaci%C3%B3n+de+la+Pfizer+y+un+registro+provincial+para+chicos+de+12+a+18+a%C3%B1os" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=La+Pampa%3A+Piden+la+habilitaci%C3%B3n+de+la+Pfizer+y+un+registro+provincial+para+chicos+de+12+a+18+a%C3%B1os&amp;body=https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3682b29 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3682b29" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0b14e97" data-id="0b14e97" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fed12e7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fed12e7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e5b4458" data-id="e5b4458" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cb50afa elementor-widget elementor-widget-jnews_post_content_elementor" data-id="cb50afa" data-element_type="widget" data-widget_type="jnews_post_content_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_content_wrapper  '>
                <div class='entry-content  no-share'>
                    <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                        
                    </div>
                    <div class='content-inner'>
                        <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Lonegro fue una de la caras visibles de la manifestación en la plaza San Martín de Santa Rosa como parte de la estrategia de la red nacional “VacunaMe”, que aspira que el Gobierno Nacional compre la vacuna ya aprobada por el ANMAT para aplicarse a la población requerida.</p>
<p>El movimiento, contó, surgió “hace más de un mes porque a partir de algunos casos individuales que aparecieron en los medios los padres nos contactamos y unificamos. La jornada del sábado también tuvo lugar en General Pico, Victorica y otros lugares. No fueron multitudinarias porque no podemos, pero sí nos permitió comprobar que es un pedido nacional”.</p>
<p>Si bien puntualizó que el reclamo es “para todos los chicos de esa edad”, el también dirigente de la Fundación “Madre Teresa” ejemplificó la importancia del pedido a partir del caso de su hijo menor, ya que otros dos que también tiene Síndrome de Down –de 30 y 22 años- “fueron vacunados en La Pampa rapidísimo, así que como familia estamos muy satisfechos”.</p>
<p>Leer más: La Pampa recibió otras 12.000 dosis de SINOPHARM</p>
<p>La falta de vacunación de Tobías, en cambio, genera una preocupación porque “no lo podemos tener cerca de gente que pueda contagiarlo. Esto implica que todas las actividades que realiza fueron suspendidas, y todo lo que significa para chicos con discapacidad compartir espacios con convencionales, como los espacios de educación, ocio y deportes, lo que permite de inclusión verdadera, se pierde”.</p>
<p>“Llevamos más de un año en casa, sin esas actividades, y el deterioro en su calidad de vida ha sido espantoso. Por eso pedimos, porque en el país está la posibilidad concreta ya que la vacuna que produce Pfizer está aprobada por la ANMAT y por prescripción médica puede aplicarse, que las autoridades destraben todo lo que puedan para que entre al país, como sucedió ya en Uruguay, Chile y Paraguay”, amplió.</p>
<p>Registro</p>
<p>Aunque aclaró que “el Gobierno Provincial no puede, por más buena voluntad que tenga, traer la Pfizer”, Lonegro le solicitó que “se habilite el registro de las personas con discapacidad o menores en riesgo de 12 a 18 años para saber cuántas vacunas son necesarias y tener todo listo para que cuando aterrice el avión con la vacuna se pueda llamar a quienes lo necesitan, inocularlos y solucionar el problema”.</p>
<p>Consignó que “la provincia tiene muy buenos índices de vacunación y si además fuera pionera en preparar los registros sería una muy buena señal”.</p>
<p>“El reclamo es bastante sencillo, hay una vacuna aprobada en el país para aplicar: traiganla y solucionen el problema”, insistió y describió que llevaron a cabo distintas iniciativas para lograr su cometido: desde cartas documentos al Ministerio de Salud de Nación hasta notas a la Embajada de Estados Unidos y el laboratorio norteamericano, pasando por un recurso de amparo ante la Justicia Federal solicitando la “inmediata consecución de la vacuna para mi hijo porque no puede votar pero es sujeto de derecho y su derecho a la salud está siendo violentado”.</p>
<p>Aseveró que “no pretendo que lo vacunen a Tobías, sino que todos los chicos de 12 a 18 años puedan recibir la inmunización. Y no solo es discapacidad: en Pico, por ejemplo, hay un chico que espera un trasplante de corazón y no puede ni irse a Uruguay para vacunarse porque no puede estar a más de 500 kilómetros por si lo llaman”.</p>
<p>Fuente: La Reforma</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Deja tu comentario!</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://impactocastex.com.ar/2021/07/23/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>
                    </div>
                </div>
            </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1ba039f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ba039f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1569a70" data-id="1569a70" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8e3408c elementor-widget elementor-widget-jnews_post_share_elementor" data-id="8e3408c" data-element_type="widget" data-widget_type="jnews_post_share_elementor.default">
				<div class="elementor-widget-container">
			<div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+Pampa%3A+Piden+la+habilitaci%C3%B3n+de+la+Pfizer+y+un+registro+provincial+para+chicos+de+12+a+18+a%C3%B1os&url=https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=La+Pampa%3A+Piden+la+habilitaci%C3%B3n+de+la+Pfizer+y+un+registro+provincial+para+chicos+de+12+a+18+a%C3%B1os%0Ahttps%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F&text=La+Pampa%3A+Piden+la+habilitaci%C3%B3n+de+la+Pfizer+y+un+registro+provincial+para+chicos+de+12+a+18+a%C3%B1os" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=La+Pampa%3A+Piden+la+habilitaci%C3%B3n+de+la+Pfizer+y+un+registro+provincial+para+chicos+de+12+a+18+a%C3%B1os&amp;body=https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-ef7b7fc elementor-widget elementor-widget-jnews_post_related_elementor" data-id="ef7b7fc" data-element_type="widget" data-widget_type="jnews_post_related_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jnews_related_post_container jeg_custom_related_wrapper  '><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_ jeg_col_3o3 jnews_module_237569_9_617acc3382cb5   " data-unique="jnews_module_237569_9_617acc3382cb5">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Relacionado<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://impactocastex.com.ar/2021/10/28/para-que-quiere-enemigos-su-intima-amiga-le-robo-50-000/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Para que quiere enemigos: su íntima amiga le robó $50.000" data-src="https://impactocastex.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-28-at-9.56.04-AM-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://impactocastex.com.ar/category/castex/" class="category-castex">Castex</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://impactocastex.com.ar/2021/10/28/para-que-quiere-enemigos-su-intima-amiga-le-robo-50-000/">Para que quiere enemigos: su íntima amiga le robó $50.000</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://impactocastex.com.ar/2021/10/28/para-que-quiere-enemigos-su-intima-amiga-le-robo-50-000/" ><i class="fa fa-clock-o"></i> 28/10/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://impactocastex.com.ar/2021/10/27/ate-repudio-la-conducta-agresiva-de-una-autoridad-del-municipio-de-la-intendenta-macrista-curutchet-miguel-ardengui/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="ATE repudió la conducta agresiva de una autoridad del Municipio de la intendenta macrista Curutchet, Miguel Ardengui" sizes="(max-width: 360px) 100vw, 360px" data-src="https://impactocastex.com.ar/wp-content/uploads/2021/10/intendenta-360x180.jpg" data-srcset="https://impactocastex.com.ar/wp-content/uploads/2021/10/intendenta-360x180.jpg 360w, https://impactocastex.com.ar/wp-content/uploads/2021/10/intendenta-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://impactocastex.com.ar/category/castex/" class="category-castex">Castex</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://impactocastex.com.ar/2021/10/27/ate-repudio-la-conducta-agresiva-de-una-autoridad-del-municipio-de-la-intendenta-macrista-curutchet-miguel-ardengui/">ATE repudió la conducta agresiva de una autoridad del Municipio de la intendenta macrista Curutchet, Miguel Ardengui</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://impactocastex.com.ar/2021/10/27/ate-repudio-la-conducta-agresiva-de-una-autoridad-del-municipio-de-la-intendenta-macrista-curutchet-miguel-ardengui/" ><i class="fa fa-clock-o"></i> 27/10/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://impactocastex.com.ar/2021/10/26/ate-repudia-la-grave-agresion-de-un-funcionario-macrista-de-curuchet-a-un-empleado-municipal/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://impactocastex.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="ATE repudia la grave agresión de un funcionario macrista de Curuchet a un empleado municipal" sizes="(max-width: 360px) 100vw, 360px" data-src="https://impactocastex.com.ar/wp-content/uploads/2021/10/cc03298fcd58ac1eccb425ee1d9dccac_m-360x180.jpg" data-srcset="https://impactocastex.com.ar/wp-content/uploads/2021/10/cc03298fcd58ac1eccb425ee1d9dccac_m-360x180.jpg 360w, https://impactocastex.com.ar/wp-content/uploads/2021/10/cc03298fcd58ac1eccb425ee1d9dccac_m-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://impactocastex.com.ar/category/castex/" class="category-castex">Castex</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://impactocastex.com.ar/2021/10/26/ate-repudia-la-grave-agresion-de-un-funcionario-macrista-de-curuchet-a-un-empleado-municipal/">ATE repudia la grave agresión de un funcionario macrista de Curuchet a un empleado municipal</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://impactocastex.com.ar/2021/10/26/ate-repudia-la-grave-agresion-de-un-funcionario-macrista-de-curuchet-a-un-empleado-municipal/" ><i class="fa fa-clock-o"></i> 26/10/2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_237569_9_617acc3382cb5 = {"header_icon":"","first_title":"Relacionado","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":{"unit":"px","size":3,"sizes":[]},"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":237569,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"","pagination_nextprev_showtext":"","pagination_number_post":{"unit":"px","size":3,"sizes":[]},"pagination_scroll_limit":{"unit":"px","size":3,"sizes":[]},"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":{"unit":"px","size":20,"sizes":[]},"paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_9"};</script>
            </div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		        <div class="jnews_popup_post_container"></div>    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-237569 single-format-standard wp-embed-responsive jeg_toggle_dark jnews jsc_normal elementor-default elementor-kit-160888"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://impactocastex.com.ar/" class="footer_logo">
                                        <img class='jeg_logo_img lazyload'  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x" data-dark-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x" data-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x" alt="Impacto Castex"data-light-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" data-light-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png 2x" data-dark-src="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png" data-dark-srcset="https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 1x, https://impactocastex.com.ar/wp-content/uploads/2019/04/logo-man.png 2x" data-eio="l"></noscript>                                    </a>
                                    <p class="copyright"> © 2020 <a href="" title="Impacto diario digital">Impacto Castex</a> - Diario Digital - Diseño <a href="" title="Jegtheme">Plug Informatica</a>. </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Diario Digital</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="page_item page-item-160948"><a href="https://impactocastex.com.ar/contact/">Contact</a></li>
<li class="page_item page-item-25655"><a href="https://impactocastex.com.ar/contacto/">Contacto</a></li>
<li class="page_item page-item-5306"><a href="https://impactocastex.com.ar/home/">Home</a></li>
<li class="page_item page-item-160945"><a href="https://impactocastex.com.ar/home-1/">Home 1</a></li>
<li class="page_item page-item-160947"><a href="https://impactocastex.com.ar/home-3/">Home 3</a></li>
<li class="page_item page-item-160946"><a href="https://impactocastex.com.ar/">Inicio</a></li>
<li class="page_item page-item-21862"><a href="https://impactocastex.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
</ul>
                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Seguinos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/impacto.castex" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ImpactoCastex" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/impactocastexdiariodigital/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://impactocastex.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver Todos los Resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25476"><a title="Inicio" href="http://www.impactocastex.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a title="La Pampa" href="https://impactocastex.com.ar/category/la-pampa/">La Pampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163706"><a title="Castex" href="https://impactocastex.com.ar/category/castex/">Castex</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25646"><a href="https://impactocastex.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://impactocastex.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://impactocastex.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://impactocastex.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163703"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161830"><a href="https://impactocastex.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123465"><a href="https://impactocastex.com.ar/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132050"><a href="https://impactocastex.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://impactocastex.com.ar/category/el-mundo/">El Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123466"><a href="https://impactocastex.com.ar/category/economia/">Economía</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/impacto.castex" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ImpactoCastex" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/impactocastexdiariodigital/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="" title="Impacto diario digital">Impacto Castex</a> - Diario Digital - Diseño <a href="" title="Jegtheme">Plug Informatica</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F" data-image-url="" data-title="La+Pampa%3A+Piden+la+habilitaci%C3%B3n+de+la+Pfizer+y+un+registro+provincial+para+chicos+de+12+a+18+a%C3%B1os" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fimpactocastex.com.ar%2F2021%2F07%2F23%2Fla-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos%2F" data-image-url="" data-title="La+Pampa%3A+Piden+la+habilitaci%C3%B3n+de+la+Pfizer+y+un+registro+provincial+para+chicos+de+12+a+18+a%C3%B1os" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-164515-css'  href='https://impactocastex.com.ar/wp-content/uploads/elementor/css/post-164515.css?ver=1626887888' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-160888-css'  href='https://impactocastex.com.ar/wp-content/uploads/elementor/css/post-160888.css?ver=1616722637' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://impactocastex.com.ar/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://impactocastex.com.ar/wp-content/uploads/elementor/css/global.css?ver=1616723333' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=625' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://impactocastex.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://impactocastex.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://impactocastex.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://impactocastex.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://impactocastex.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://impactocastex.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://impactocastex.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/impactocastex.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/impactocastex.com.ar\/2021\/07\/23\/la-pampa-piden-la-habilitacion-de-la-pfizer-y-un-registro-provincial-para-chicos-de-12-a-18-anos","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"237569","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"impactocastex.com.ar","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=8.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/impactocastex.com.ar\/wp-admin\/admin-ajax.php","nonce":"8bf99561d6","urls":{"assets":"https:\/\/impactocastex.com.ar\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/impactocastex.com.ar\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/impactocastex.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":237569,"title":"La%20Pampa%3A%20Piden%20la%20habilitaci%C3%B3n%20de%20la%20Pfizer%20y%20un%20registro%20provincial%20para%20chicos%20de%2012%20a%2018%20a%C3%B1os%20-%20Impacto%20Castex","excerpt":"","featuredImage":"https:\/\/impactocastex.com.ar\/wp-content\/uploads\/2021\/07\/0000638550.jpg"}};
</script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://impactocastex.com.ar/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La Pampa: Piden la habilitaci\u00f3n de la Pfizer y un registro provincial para chicos de 12 a 18 a\u00f1os","published":"2021-07-23 08:14:49","updated":"2021-07-23 11:14:49"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/impactocastex.com.ar","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/impactocastex.com.ar\/category\/castex\/","name":"Castex"}}]}</script>
</body>
</html>
