<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://impactocastex.com.ar/xmlrpc.php" />
<title>El emocionante mensaje de Cristina Kirchner a Braian Toledo antes de competir &#8211; Impacto Castex</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impacto Castex &raquo; Feed" href="http://impactocastex.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Impacto Castex &raquo; Feed de los comentarios" href="http://impactocastex.com.ar/comments/feed" />
<meta property="og:title" content="El emocionante mensaje de Cristina Kirchner a Braian Toledo antes de competir - Impacto Castex" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El lanzador de jabalina Braian Toledo, que falleció en accidente automovilístico, era recordado no s" />
<meta property="og:url" content="http://impactocastex.com.ar/archivos/159696" />
<meta property="og:site_name" content="Impacto Castex" />
<meta property="og:image" content="http://impactocastex.com.ar/wp-content/uploads/2020/02/1582801633239-780x405.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/impactocastex.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://impactocastex.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='http://impactocastex.com.ar/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://impactocastex.com.ar/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='taqyeem-styles-css'  href='http://impactocastex.com.ar/wp-content/themes/jannah/assets/css/taqyeem.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-css-styles-css'  href='http://impactocastex.com.ar/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://impactocastex.com.ar/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//impactocastex.com.ar/wp-content/cache/wpfc-minified/8lyjd8ws/a4qkl.css" media="all"/>
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='igniteup-front-compulsory-css'  href='http://impactocastex.com.ar/wp-content/plugins/igniteup/includes/css/front-compulsory.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//impactocastex.com.ar/wp-content/cache/wpfc-minified/1fseazsc/a4qkl.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/impactocastex.com.ar\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script src='//impactocastex.com.ar/wp-content/cache/wpfc-minified/d5km3yay/a4qkl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<link rel='https://api.w.org/' href='http://impactocastex.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://impactocastex.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://impactocastex.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sofía Lamarque y un dolor inmenso: el desgarrador testimonio de la novia de Braian Toledo tras su muerte' href='http://impactocastex.com.ar/archivos/159693' />
<link rel='next' title='Buena noticia para Alberto Fernández: la producción industrial mejoró casi un 5% en enero' href='http://impactocastex.com.ar/archivos/159699' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://impactocastex.com.ar/archivos/159696" />
<link rel='shortlink' href='http://impactocastex.com.ar/?p=159696' />
<link rel="alternate" type="application/json+oembed" href="http://impactocastex.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactocastex.com.ar%2Farchivos%2F159696" />
<link rel="alternate" type="text/xml+oembed" href="http://impactocastex.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactocastex.com.ar%2Farchivos%2F159696&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "http://impactocastex.com.ar/wp-admin/admin-ajax.php";</script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://impactocastex.com.ar/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#d60000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="http://impactocastex.com.ar/archivos/159696/amp">
<script>
WebFontConfig ={
google:{
families: ['Poppins:regular,500,600,700:latin']
}
};
(function(){
var wf   = document.createElement('script');
wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
wf.type  = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();
</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-159696 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<div class="stream-item stream-item-above-header">
<a href="https://radiohdvivo.com/fmimpacto999/" title="" target="_blank" >
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/05/header-on-line.jpg" alt="" width="728" height="90" />
</a>
</div>
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">jueves, febrero 27 2020</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">Tendencia</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/159726" title="Formalizaron al joven entrenador de Fútbol y le prohibieron por 30 días corridos acercarse a los chicos y sus familias">Formalizaron al joven entrenador de Fútbol y le prohibieron por 30 días corridos acercarse a los chicos y sus familias</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/159723" title="General Pico: investigan a un entrenador de fútbol en el marco de la Ley Antidoping a raíz de un video viralizado">General Pico: investigan a un entrenador de fútbol en el marco de la Ley Antidoping a raíz de un video viralizado</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/159720" title="Pablo Rago vuelve a actuar tras la denuncia por abuso sexual">Pablo Rago vuelve a actuar tras la denuncia por abuso sexual</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/159717" title="Andrea del Boca fue internada de urgencia y deberán operarla">Andrea del Boca fue internada de urgencia y deberán operarla</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/159714" title="Dengue: aumentaron a 38 los casos en Entre Ríos">Dengue: aumentaron a 38 los casos en Entre Ríos</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/159711" title="Rosario: clausuran la disco donde vieron por última vez a Orellano">Rosario: clausuran la disco donde vieron por última vez a Orellano</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/159708" title="Chiqui Tapia rompió el silencio y habló del fin de la Superliga">Chiqui Tapia rompió el silencio y habló del fin de la Superliga</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/159705" title="¿Incita a la violencia? La provocativa frase de Marcelo Gallardo sobre Carlos Tevez">¿Incita a la violencia? La provocativa frase de Marcelo Gallardo sobre Carlos Tevez</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/159702" title="Whatsapp: ¿Cómo ver los estados de manera anónima?">Whatsapp: ¿Cómo ver los estados de manera anónima?</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/159699" title="Buena noticia para Alberto Fernández: la producción industrial mejoró casi un 5% en enero">Buena noticia para Alberto Fernández: la producción industrial mejoró casi un 5% en enero</a>
</li>
</ul>
</div><!-- #breaking /-->
</div><!-- .tie-alignleft /-->
<div class="tie-alignright">
<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Barra lateral</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">Acceso</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/archivos/159696?random-post=1" class="random-post" title="Publicación al azar" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Publicación al azar</span>
</a>
</li>
</ul><!-- Components -->			</div><!-- .tie-alignright /-->
</div><!-- .topbar-wrapper /-->
</div><!-- .container /-->
</nav><!-- #top-nav /-->
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menú</span>		</a>
<div id="logo" class="image-logo" style="margin-top: -5px; margin-bottom: -12px;">
<a title="Impacto Castex" href="http://impactocastex.com.ar/">
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" alt="Impacto Castex" class="logo_normal" width="421" height="102" style="max-height:102px; width: auto;">
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" alt="Impacto Castex" class="logo_2x" width="421" height="102" style="max-height:102px; width: auto;">
</a>
</div><!-- #logo /-->
</div><!-- .tie-col /-->
</div><!-- .logo-wrapper /-->
</div><!-- .tie-row /-->
</div><!-- .container /-->
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Menú de Navegación principal">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-navegacion" class="menu" role="menubar"><li id="menu-item-25476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25476"><a href="http://www.impactocastex.com.ar">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://impactocastex.com.ar/archivos/category/la-pampa">La Pampa</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://impactocastex.com.ar/archivos/category/nacionales">Nacionales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://impactocastex.com.ar/archivos/category/sociedad">Sociedad</a></li>
<li id="menu-item-25646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25646"><a href="http://impactocastex.com.ar/archivos/category/policiales">Policiales</a></li>
<li id="menu-item-123465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123465"><a href="http://impactocastex.com.ar/archivos/category/politica">Política</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a target="_blank" rel="noopener noreferrer" href="http://impactocastex.com.ar/archivos/category/castex">Castex</a></li>
<li id="menu-item-132050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132050"><a href="http://impactocastex.com.ar/archivos/category/salud">Salud</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://impactocastex.com.ar/archivos/category/el-mundo">El Mundo</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://impactocastex.com.ar/archivos/category/deportes">Deportes</a></li>
<li id="menu-item-123466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123466"><a href="http://impactocastex.com.ar/archivos/category/economia">Economía</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->
<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
<form method="get" id="search" action="http://impactocastex.com.ar//">
<input id="search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">Acceso</span>
</a>
</li>
</ul><!-- Components -->
</div><!-- #menu-components-wrap /-->
</div><!-- .main-menu-wrapper /-->
</div><!-- .container /-->
</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->
</header>
<div class="stream-item stream-item-below-header">
<a href="https://www.instagram.com/themousedisco/" title="" target="_blank" >
<img src="http://impactocastex.com.ar/wp-content/uploads/2020/02/banner-impacto-castex4-3.jpg" alt="" width="728" height="90" />
</a>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"></div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="http://impactocastex.com.ar/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="http://impactocastex.com.ar/archivos/category/nacionales">Nacionales</a><em class="delimiter">/</em><span class="current">El emocionante mensaje de Cristina Kirchner a Braian Toledo antes de competir</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"http:\/\/impactocastex.com.ar\/"}},{"@type":"ListItem","position":2,"item":{"name":"Nacionales","@id":"http:\/\/impactocastex.com.ar\/archivos\/category\/nacionales"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="http://impactocastex.com.ar/archivos/category/nacionales">Nacionales</a></span>
<h1 class="post-title entry-title">El emocionante mensaje de Cristina Kirchner a Braian Toledo antes de competir</h1>
<div class="post-meta">
<span class="meta-author-avatar">
<a href="http://impactocastex.com.ar/archivos/author/editorial"><img alt='' src='http://0.gravatar.com/avatar/3ae147912ed38a3b4c846771bea17342?s=140&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ae147912ed38a3b4c846771bea17342?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
</a>
</span>
<span class="meta-author meta-item"><a href="http://impactocastex.com.ar/archivos/author/editorial" class="author-name" title="Editorial">Editorial</a>
</span>
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 29 mins</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 6 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->
</header><!-- .entry-header-outer /-->
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-text">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Compartir</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=http://impactocastex.com.ar/archivos/159696" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+emocionante+mensaje+de+Cristina+Kirchner+a+Braian+Toledo+antes+de+competir&#038;url=http://impactocastex.com.ar/archivos/159696" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=El+emocionante+mensaje+de+Cristina+Kirchner+a+Braian+Toledo+antes+de+competir - http://impactocastex.com.ar/archivos/159696" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="mailto:?subject=El+emocionante+mensaje+de+Cristina+Kirchner+a+Braian+Toledo+antes+de+competir&#038;body=http://impactocastex.com.ar/archivos/159696" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartir por correo electrónico</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
</div><!-- .post-footer-on-top /-->
<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="http://impactocastex.com.ar/wp-content/uploads/2020/02/1582801633239-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
<div class="entry-content entry clearfix">
<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>El lanzador de jabalina <strong>Braian Toledo, </strong>que falleció en accidente automovilístico, era recordado no sólo por su desempeño en el deporte, sino también por haber participado de un spot publicitario para la campaña presidencial de <strong>Cristina Kirchner. </strong></p>
<div class="link_nota_propia nota grid">
<div class="item-12 header_lnp">
<p>«Antes de ir a competir me llevaron a ver a la Presidenta y me acuerdo que me dijo `cuando vayas a tirar la jabalina,<strong> pensá en tus padres y tus hermanos</strong>, pensá que va la bandera argentina y llevala lo más lejos posible», afirmaba Toledo en el spot.</p>
<p><iframe title="Braian Toledo spot Cristina" width="1220" height="686" src="https://www.youtube.com/embed/CCRx2dzAB24?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>«También me dijo ´<strong>con esta beca no te regalamos nada, vos nos estás regalando algo a todos nosotros´</strong>«, contó Toledo en el video, donde además recordaba que durante su infancia su madre trabajaba por hora en otras casas y con sus hermanos colaboraban en lo que podían.</p>
<p><strong>Braian Toledo murió producto de un accidente de tránsito a los 26 años en la localidad bonaerense de Marcos Paz. </strong>El deceso fue confirmado por el presidente del Comité Olímpico Argentino, Gerardo Werthein.</p>
<p>«Hemos perdido a una gran persona nuestro querido <strong>Braian Toledo</strong>. Extraordinario deportista humilde generoso siempre solidario con los demás. <strong>Querido Braian QEPD Te extrañaremos mucho. Rezaremos por ti. Mis condolencias a toda la familia en este desgarrador y triste momento</strong>«, manifestó Werthein en sus redes sociales.</p>
</div>
</div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Deja tu comentario!</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://impactocastex.com.ar/archivos/159696" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>
</div><!-- .entry-content /-->
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-02-27T14:39:36-03:00","datePublished":"2020-02-27T14:39:36-03:00","dateModified":"2020-02-27T14:40:30-03:00","headline":"El emocionante mensaje de Cristina Kirchner a Braian Toledo antes de competir","name":"El emocionante mensaje de Cristina Kirchner a Braian Toledo antes de competir","keywords":[],"url":"http:\/\/impactocastex.com.ar\/archivos\/159696","description":"El lanzador de jabalina\u00a0Braian Toledo,\u00a0que falleci\u00f3 en accidente automovil\u00edstico, era recordado no s\u00f3lo por su desempe\u00f1o en el deporte, sino tambi\u00e9n por haber participado de un spot publicitario para","copyrightYear":"2020","articleSection":"Nacionales","articleBody":"El lanzador de jabalina\u00a0Braian Toledo,\u00a0que falleci\u00f3 en accidente automovil\u00edstico, era recordado no s\u00f3lo por su desempe\u00f1o en el deporte, sino tambi\u00e9n por haber participado de un spot publicitario para la campa\u00f1a presidencial de\u00a0Cristina Kirchner.\u00a0\r\n\r\n\r\n\r\n\"Antes de ir a competir me llevaron a ver a la Presidenta y me acuerdo que me dijo `cuando vayas a tirar la jabalina,\u00a0pens\u00e1 en tus padres y tus hermanos, pens\u00e1 que va la bandera argentina y llevala lo m\u00e1s lejos posible\", afirmaba Toledo en el spot.\r\n\r\nhttps:\/\/youtu.be\/CCRx2dzAB24\r\n\r\n\"Tambi\u00e9n me dijo \u00b4con esta beca no te regalamos nada, vos nos est\u00e1s regalando algo a todos nosotros\u00b4\", cont\u00f3 Toledo en el video, donde adem\u00e1s recordaba que durante su infancia su madre trabajaba por hora en otras casas y con sus hermanos colaboraban en lo que pod\u00edan.\r\n\r\nBraian Toledo muri\u00f3 producto de un accidente de tr\u00e1nsito a los 26 a\u00f1os en la localidad bonaerense de Marcos Paz.\u00a0El deceso fue confirmado por el presidente del Comit\u00e9 Ol\u00edmpico Argentino, Gerardo Werthein.\r\n\r\n\"Hemos perdido a una gran persona nuestro querido\u00a0Braian Toledo. Extraordinario deportista humilde generoso siempre solidario con los dem\u00e1s.\u00a0Querido Braian QEPD Te extra\u00f1aremos mucho. Rezaremos por ti. Mis condolencias a toda la familia en este desgarrador y triste momento\", manifest\u00f3 Werthein en sus redes sociales.\r\n\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Impacto Castex","logo":{"@type":"ImageObject","url":"http:\/\/impactocastex.com.ar\/wp-content\/uploads\/2019\/04\/logo-2.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/impactocastex.com.ar\/archivos\/159696","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Editorial","url":"http:\/\/impactocastex.com.ar\/archivos\/author\/editorial"},"image":{"@type":"ImageObject","url":"http:\/\/impactocastex.com.ar\/wp-content\/uploads\/2020\/02\/1582801633239.jpg","width":790,"height":444}}</script>
</article><!-- #the-post /-->
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="http://impactocastex.com.ar/archivos/159693" style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/02/1582806460186-390x220.png)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="http://impactocastex.com.ar/archivos/159693" rel="prev">
<h3 class="post-title">Sofía Lamarque y un dolor inmenso: el desgarrador testimonio de la novia de Braian Toledo tras su muerte</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="http://impactocastex.com.ar/archivos/159699" style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/02/1575577499767-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="http://impactocastex.com.ar/archivos/159699" rel="next">
<h3 class="post-title">Buena noticia para Alberto Fernández: la producción industrial mejoró casi un 5% en enero</h3>
</a>
</div>
</div><!-- .prev-next-post-nav /-->
</div><!-- .post-components /-->
</div><!-- .main-content -->
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title">
<h4>Mira también</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Cerrar</span>
</a>
</div>
<div class="widget">
<ul class="posts-list-items">
<li class="widget-post-list">
<div class="post-widget-thumbnail">
<a href="http://impactocastex.com.ar/archivos/12425" title="Lagomarsino cuenta que le daba un «vuelto» Nisman" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="124" src="http://impactocastex.com.ar/wp-content/uploads/2015/03/11201.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://impactocastex.com.ar/wp-content/uploads/2015/03/11201.jpg 600w, http://impactocastex.com.ar/wp-content/uploads/2015/03/11201-300x169.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://impactocastex.com.ar/archivos/12425" title="Lagomarsino cuenta que le daba un «vuelto» Nisman">Lagomarsino cuenta que le daba un «vuelto» Nisman</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18/03/2015</span></span>		</div>
</div>
</li>
<li class="widget-post-list">
<div class="post-widget-thumbnail">
<a href="http://impactocastex.com.ar/archivos/121291" title="Córdoba: un joven denunció que siete hombres lo violaron y subieron el video en las redes" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="111" src="http://impactocastex.com.ar/wp-content/uploads/2019/03/0002490930.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://impactocastex.com.ar/wp-content/uploads/2019/03/0002490930.jpg 611w, http://impactocastex.com.ar/wp-content/uploads/2019/03/0002490930-300x151.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://impactocastex.com.ar/archivos/121291" title="Córdoba: un joven denunció que siete hombres lo violaron y subieron el video en las redes">Córdoba: un joven denunció que siete hombres lo violaron y subieron el video en las redes</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28/03/2019</span></span>		</div>
</div>
</li>
</ul><!-- .related-posts-list /-->
</div>
</div><!-- #related-posts /-->
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
<div class="theiaStickySidebar">
<div id="media_image-15" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><h4>FM Impacto online click aquí<span class="widget-title-icon fa"></span></h4></div><a href="https://alpha.radioplayer.com.ar:9280/fmimpacto999"><img width="338" height="54" src="http://impactocastex.com.ar/wp-content/uploads/2019/04/radioonline-1.jpg" class="image wp-image-123824  attachment-338x54 size-338x54" alt="" style="max-width: 100%; height: auto;" srcset="http://impactocastex.com.ar/wp-content/uploads/2019/04/radioonline-1.jpg 338w, http://impactocastex.com.ar/wp-content/uploads/2019/04/radioonline-1-300x48.jpg 300w" sizes="(max-width: 338px) 100vw, 338px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-11" class="container-wrapper widget widget_media_image"><img width="300" height="250" src="http://impactocastex.com.ar/wp-content/uploads/2019/05/munilonquimay300x2501.gif" class="image wp-image-126884  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div><!-- .widget /--><div id="tie-slider-widget-4" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><h4>Publicaciones destacadas<span class="widget-title-icon fa"></span></h4></div>
<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">
<div class="loader-overlay"><div class="spinner-circle"></div></div>
<div class="main-slider-inner">
<ul class="tie-slider-nav"></ul>
<div class="container">
<div class="tie-slick-slider">
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/02/aguero-y-campo.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/159726" title="Formalizaron al joven entrenador de Fútbol y le prohibieron por 30 días corridos acercarse a los chicos y sus familias" class="all-over-thumb-link"><span class="screen-reader-text">Formalizaron al joven entrenador de Fútbol y le prohibieron por 30 días corridos acercarse a los chicos y sus familias</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 23 segundos</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/159726" title="Formalizaron al joven entrenador de Fútbol y le prohibieron por 30 días corridos acercarse a los chicos y sus familias">Formalizaron al joven entrenador de Fútbol y le prohibieron por 30 días corridos acercarse a los chicos y sus familias</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/02/futlbol-780x405.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/159723" title="General Pico: investigan a un entrenador de fútbol en el marco de la Ley Antidoping a raíz de un video viralizado" class="all-over-thumb-link"><span class="screen-reader-text">General Pico: investigan a un entrenador de fútbol en el marco de la Ley Antidoping a raíz de un video viralizado</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 3 mins</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/159723" title="General Pico: investigan a un entrenador de fútbol en el marco de la Ley Antidoping a raíz de un video viralizado">General Pico: investigan a un entrenador de fútbol en el marco de la Ley Antidoping a raíz de un video viralizado</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/02/0037429021-780x405.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/159711" title="Rosario: clausuran la disco donde vieron por última vez a Orellano" class="all-over-thumb-link"><span class="screen-reader-text">Rosario: clausuran la disco donde vieron por última vez a Orellano</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 14 mins</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/159711" title="Rosario: clausuran la disco donde vieron por última vez a Orellano">Rosario: clausuran la disco donde vieron por última vez a Orellano</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/02/1582801633239-780x405.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/159696" title="El emocionante mensaje de Cristina Kirchner a Braian Toledo antes de competir" class="all-over-thumb-link"><span class="screen-reader-text">El emocionante mensaje de Cristina Kirchner a Braian Toledo antes de competir</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 26 mins</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/159696" title="El emocionante mensaje de Cristina Kirchner a Braian Toledo antes de competir">El emocionante mensaje de Cristina Kirchner a Braian Toledo antes de competir</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/02/unnamed-6.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/159688" title="Castex: Un hombre mayor de edad se intentó quitar la vida" class="all-over-thumb-link"><span class="screen-reader-text">Castex: Un hombre mayor de edad se intentó quitar la vida</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 49 mins</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/159688" title="Castex: Un hombre mayor de edad se intentó quitar la vida">Castex: Un hombre mayor de edad se intentó quitar la vida</a></h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
</aside><!-- .sidebar /-->

</div><!-- .main-content-row /-->
</div><!-- #content /-->
<div class="stream-item stream-item-above-footer">
<a href="https://radiohdvivo.com/fmimpacto999/" title=""  >
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/04/header-on-line.jpg" alt="" width="728" height="90" />
</a>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
<div id="site-info" class="site-info">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados &nbsp;|&nbsp; Contacto 2334-407911</div><ul class="social-icons"></ul> 
</div><!-- .tie-col /-->
</div><!-- .tie-row /-->
</div><!-- .container /-->
</div><!-- #site-info /-->
</footer><!-- #footer /-->
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=http://impactocastex.com.ar/archivos/159696" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+emocionante+mensaje+de+Cristina+Kirchner+a+Braian+Toledo+antes+de+competir&#038;url=http://impactocastex.com.ar/archivos/159696" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=El+emocionante+mensaje+de+Cristina+Kirchner+a+Braian+Toledo+antes+de+competir - http://impactocastex.com.ar/archivos/159696" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=El+emocionante+mensaje+de+Cristina+Kirchner+a+Braian+Toledo+antes+de+competir - http://impactocastex.com.ar/archivos/159696" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
</div><!-- .post-footer-on-top /-->
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Botón volver arriba</span>
</a>
<div class="clear"></div>
</div><!-- #tie-wrapper /-->
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral Secundaria">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a><!-- .close-side-aside /-->
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons">
</div><!-- #mobile-menu /-->
<div class="mobile-social-search">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="http://impactocastex.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form>						</div><!-- #mobile-search /-->
</div><!-- #mobile-social-search /-->
</div><!-- #mobile-container /-->
<div id="slide-sidebar-widgets">
<div id="search-2" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><h4>Buscar<span class="widget-title-icon fa"></span></h4></div><form role="search" method="get" class="search-form" action="http://impactocastex.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form><div class="clearfix"></div></div><!-- .widget /--><div id="calendar-2" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title"><h4>Calendario<span class="widget-title-icon fa"></span></h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>febrero 2020</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://impactocastex.com.ar/archivos/date/2020/01">&laquo; Ene</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/01" aria-label="Entradas publicadas el 1 February 2020">1</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/02" aria-label="Entradas publicadas el 2 February 2020">2</a></td>
</tr>
<tr>
<td><a href="http://impactocastex.com.ar/archivos/date/2020/02/03" aria-label="Entradas publicadas el 3 February 2020">3</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/04" aria-label="Entradas publicadas el 4 February 2020">4</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/05" aria-label="Entradas publicadas el 5 February 2020">5</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/06" aria-label="Entradas publicadas el 6 February 2020">6</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/07" aria-label="Entradas publicadas el 7 February 2020">7</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/08" aria-label="Entradas publicadas el 8 February 2020">8</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/09" aria-label="Entradas publicadas el 9 February 2020">9</a></td>
</tr>
<tr>
<td><a href="http://impactocastex.com.ar/archivos/date/2020/02/10" aria-label="Entradas publicadas el 10 February 2020">10</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/11" aria-label="Entradas publicadas el 11 February 2020">11</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/12" aria-label="Entradas publicadas el 12 February 2020">12</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/13" aria-label="Entradas publicadas el 13 February 2020">13</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/14" aria-label="Entradas publicadas el 14 February 2020">14</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/15" aria-label="Entradas publicadas el 15 February 2020">15</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/16" aria-label="Entradas publicadas el 16 February 2020">16</a></td>
</tr>
<tr>
<td><a href="http://impactocastex.com.ar/archivos/date/2020/02/17" aria-label="Entradas publicadas el 17 February 2020">17</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/18" aria-label="Entradas publicadas el 18 February 2020">18</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/19" aria-label="Entradas publicadas el 19 February 2020">19</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/20" aria-label="Entradas publicadas el 20 February 2020">20</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/21" aria-label="Entradas publicadas el 21 February 2020">21</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/22" aria-label="Entradas publicadas el 22 February 2020">22</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/23" aria-label="Entradas publicadas el 23 February 2020">23</a></td>
</tr>
<tr>
<td><a href="http://impactocastex.com.ar/archivos/date/2020/02/24" aria-label="Entradas publicadas el 24 February 2020">24</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/25" aria-label="Entradas publicadas el 25 February 2020">25</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/02/26" aria-label="Entradas publicadas el 26 February 2020">26</a></td><td id="today"><a href="http://impactocastex.com.ar/archivos/date/2020/02/27" aria-label="Entradas publicadas el 27 February 2020">27</a></td><td>28</td><td>29</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
</div><!-- .side-aside-wrapper /-->
</aside><!-- .side-aside /-->
</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<h4>Acceso <span class="widget-title-icon fa "></span>
</h4>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="http://impactocastex.com.ar/wp-login.php" method="post">
<input type="text" name="log" title="Nombre de usuario" placeholder="Nombre de usuario">
<div class="pass-container">
<input type="password" name="pwd" title="Contraseña" placeholder="Contraseña">
<a class="forget-text" href="http://impactocastex.com.ar/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fimpactocastex.com.ar">¿Has olvidado la contraseña?</a>
</div>
<input type="hidden" name="redirect_to" value="/archivos/159696"/>
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Recuérdame					</label>
<button type="submit" class="button fullwidth login-submit">Acceso</button>
</form>
</div>
</div><!-- .widget-container  /-->
</div><!-- .login-widget  /-->
</div><!-- .container-wrapper  /-->
</div><!-- .tie-popup-container /-->
</div><!-- .tie-popup /-->
<script type='text/javascript' src='http://impactocastex.com.ar/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
jQuery.ajax({
type : "GET",
url  : "http://impactocastex.com.ar/wp-admin/admin-ajax.php",
data : "postviews_id=159696&action=tie_postviews",
cache: !1
});
</script>
<script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://impactocastex.com.ar/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.30641198158264 seconds, on 27-02-20 15:08:15 --><!-- need to refresh to see cached version -->