<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://impactocastex.com.ar/xmlrpc.php" />
<title>Emergencias, bono a jubilados y aumento de salarios: un buen comienzo del gobierno de Alberto Fernández &#8211; Impacto Castex</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impacto Castex &raquo; Feed" href="http://impactocastex.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Impacto Castex &raquo; Feed de los comentarios" href="http://impactocastex.com.ar/comments/feed" />
<meta property="og:title" content="Emergencias, bono a jubilados y aumento de salarios: un buen comienzo del gobierno de Alberto Fernández - Impacto Castex" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Es reconfortante, después de cuatro años en que la llamada posverdad fue la característica imperante" />
<meta property="og:url" content="http://impactocastex.com.ar/archivos/152683" />
<meta property="og:site_name" content="Impacto Castex" />
<meta property="og:image" content="http://impactocastex.com.ar/wp-content/uploads/2020/01/1578179471572-780x405.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/impactocastex.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://impactocastex.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='http://impactocastex.com.ar/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://impactocastex.com.ar/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='taqyeem-styles-css'  href='http://impactocastex.com.ar/wp-content/themes/jannah/assets/css/taqyeem.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-css-styles-css'  href='http://impactocastex.com.ar/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://impactocastex.com.ar/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//impactocastex.com.ar/wp-content/cache/wpfc-minified/8lyjd8ws/a4qkl.css" media="all"/>
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='igniteup-front-compulsory-css'  href='http://impactocastex.com.ar/wp-content/plugins/igniteup/includes/css/front-compulsory.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//impactocastex.com.ar/wp-content/cache/wpfc-minified/1fseazsc/a4qkl.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/impactocastex.com.ar\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script src='//impactocastex.com.ar/wp-content/cache/wpfc-minified/d5km3yay/a4qkl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<link rel='https://api.w.org/' href='http://impactocastex.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://impactocastex.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://impactocastex.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El peronismo no milita la venganza' href='http://impactocastex.com.ar/archivos/152680' />
<link rel='next' title='Estimuladas por los planes de cuotas, las ventas para Reyes subieron entre 2% y 3%' href='http://impactocastex.com.ar/archivos/152686' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://impactocastex.com.ar/archivos/152683" />
<link rel='shortlink' href='http://impactocastex.com.ar/?p=152683' />
<link rel="alternate" type="application/json+oembed" href="http://impactocastex.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactocastex.com.ar%2Farchivos%2F152683" />
<link rel="alternate" type="text/xml+oembed" href="http://impactocastex.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactocastex.com.ar%2Farchivos%2F152683&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "http://impactocastex.com.ar/wp-admin/admin-ajax.php";</script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://impactocastex.com.ar/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#d60000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="http://impactocastex.com.ar/archivos/152683/amp">
<script>
WebFontConfig ={
google:{
families: ['Poppins:regular,500,600,700:latin']
}
};
(function(){
var wf   = document.createElement('script');
wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
wf.type  = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();
</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-152683 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<div class="stream-item stream-item-above-header">
<a href="https://radiohdvivo.com/fmimpacto999/" title="" target="_blank" >
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/05/header-on-line.jpg" alt="" width="728" height="90" />
</a>
</div>
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">domingo, enero 5 2020</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">Tendencia</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/152699" title="La novela de la Dra. Cesán suma otro capítulo; algunos medios dicen que presentó la renuncia, pero bien sabemos que apenas se supo de la denuncia por maltrato, fue inminente el pedido de remoción desde el ministerio para con la ex directora del hospital Pablo F. Lacoste, Verónica Cesán">La novela de la Dra. Cesán suma otro capítulo; algunos medios dicen que presentó la renuncia, pero bien sabemos que apenas se supo de la denuncia por maltrato, fue inminente el pedido de remoción desde el ministerio para con la ex directora del hospital Pablo F. Lacoste, Verónica Cesán</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/152696" title="Brasil: Crueldad; el video de una mujer abandonando y maltratando a un perro discapacitado">Brasil: Crueldad; el video de una mujer abandonando y maltratando a un perro discapacitado</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/152693" title="A pleno: el primer fin de semana del año terminó con una gran ocupación hotelera">A pleno: el primer fin de semana del año terminó con una gran ocupación hotelera</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/152690" title="VIDEO: Ataque de furia de una mujer en una veterinaria de Núñez">VIDEO: Ataque de furia de una mujer en una veterinaria de Núñez</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/152686" title="Estimuladas por los planes de cuotas, las ventas para Reyes subieron entre 2% y 3%">Estimuladas por los planes de cuotas, las ventas para Reyes subieron entre 2% y 3%</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/152683" title="Emergencias, bono a jubilados y aumento de salarios: un buen comienzo del gobierno de Alberto Fernández">Emergencias, bono a jubilados y aumento de salarios: un buen comienzo del gobierno de Alberto Fernández</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/152680" title="El peronismo no milita la venganza">El peronismo no milita la venganza</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/152677" title="Santa Rosa: Les prendieron fuego la casa y piden ayuda; el hecho habría sido intencional">Santa Rosa: Les prendieron fuego la casa y piden ayuda; el hecho habría sido intencional</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/152674" title="Planes de ahorro: Ford acató el amparo judicial; hay enojo en deudores de otras concesionarias porque no se respeta la resolución">Planes de ahorro: Ford acató el amparo judicial; hay enojo en deudores de otras concesionarias porque no se respeta la resolución</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/152670" title="Controles de nocturnidad en Castex: labraron un acta de infracción en el salón de eventos ubicado sobre Avenida de las Banderas, en la zona norte de la localidad de índole privado; realizaron 22 pruebas de alcohotest, y una arrojó resultado positivo">Controles de nocturnidad en Castex: labraron un acta de infracción en el salón de eventos ubicado sobre Avenida de las Banderas, en la zona norte de la localidad de índole privado; realizaron 22 pruebas de alcohotest, y una arrojó resultado positivo</a>
</li>
</ul>
</div><!-- #breaking /-->
</div><!-- .tie-alignleft /-->
<div class="tie-alignright">
<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Barra lateral</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">Acceso</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/archivos/152683?random-post=1" class="random-post" title="Publicación al azar" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Publicación al azar</span>
</a>
</li>
</ul><!-- Components -->			</div><!-- .tie-alignright /-->
</div><!-- .topbar-wrapper /-->
</div><!-- .container /-->
</nav><!-- #top-nav /-->
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menú</span>		</a>
<div id="logo" class="image-logo" style="margin-top: -5px; margin-bottom: -12px;">
<a title="Impacto Castex" href="http://impactocastex.com.ar/">
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" alt="Impacto Castex" class="logo_normal" width="421" height="102" style="max-height:102px; width: auto;">
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" alt="Impacto Castex" class="logo_2x" width="421" height="102" style="max-height:102px; width: auto;">
</a>
</div><!-- #logo /-->
</div><!-- .tie-col /-->
</div><!-- .logo-wrapper /-->
</div><!-- .tie-row /-->
</div><!-- .container /-->
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Menú de Navegación principal">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-navegacion" class="menu" role="menubar"><li id="menu-item-25476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25476"><a href="http://www.impactocastex.com.ar">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://impactocastex.com.ar/archivos/category/la-pampa">La Pampa</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://impactocastex.com.ar/archivos/category/nacionales">Nacionales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://impactocastex.com.ar/archivos/category/sociedad">Sociedad</a></li>
<li id="menu-item-25646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25646"><a href="http://impactocastex.com.ar/archivos/category/policiales">Policiales</a></li>
<li id="menu-item-123465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123465"><a href="http://impactocastex.com.ar/archivos/category/politica">Política</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a target="_blank" rel="noopener noreferrer" href="http://impactocastex.com.ar/archivos/category/castex">Castex</a></li>
<li id="menu-item-132050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132050"><a href="http://impactocastex.com.ar/archivos/category/salud">Salud</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://impactocastex.com.ar/archivos/category/el-mundo">El Mundo</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://impactocastex.com.ar/archivos/category/deportes">Deportes</a></li>
<li id="menu-item-123466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123466"><a href="http://impactocastex.com.ar/archivos/category/economia">Economía</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->
<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
<form method="get" id="search" action="http://impactocastex.com.ar//">
<input id="search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">Acceso</span>
</a>
</li>
</ul><!-- Components -->
</div><!-- #menu-components-wrap /-->
</div><!-- .main-menu-wrapper /-->
</div><!-- .container /-->
</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->
</header>
<div class="stream-item stream-item-below-header">
<a href="" title="" target="_blank" >
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/11/banner-impacto-castex.jpg" alt="" width="728" height="90" />
</a>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"></div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="http://impactocastex.com.ar/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="http://impactocastex.com.ar/archivos/category/economia">Economia</a><em class="delimiter">/</em><span class="current">Emergencias, bono a jubilados y aumento de salarios: un buen comienzo del gobierno de Alberto Fernández</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"http:\/\/impactocastex.com.ar\/"}},{"@type":"ListItem","position":2,"item":{"name":"Economia","@id":"http:\/\/impactocastex.com.ar\/archivos\/category\/economia"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-18" href="http://impactocastex.com.ar/archivos/category/economia">Economia</a><a class="post-cat tie-cat-22" href="http://impactocastex.com.ar/archivos/category/politica">Política</a></span>
<h1 class="post-title entry-title">Emergencias, bono a jubilados y aumento de salarios: un buen comienzo del gobierno de Alberto Fernández</h1>
<div class="post-meta">
<span class="meta-author-avatar">
<a href="http://impactocastex.com.ar/archivos/author/redaccion"><img alt='' src='http://0.gravatar.com/avatar/3dd84858354898fb85a9cfb9b4800ef7?s=140&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3dd84858354898fb85a9cfb9b4800ef7?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
</a>
</span>
<span class="meta-author meta-item"><a href="http://impactocastex.com.ar/archivos/author/redaccion" class="author-name" title="Redaccion">Redaccion</a>
</span>
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 58 mins</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 11 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 3 minutos de lectura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->
</header><!-- .entry-header-outer /-->
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-text">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Compartir</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=http://impactocastex.com.ar/archivos/152683" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Emergencias%2C+bono+a+jubilados+y+aumento+de+salarios%3A+un+buen+comienzo+del+gobierno+de+Alberto+Fern%C3%A1ndez&#038;url=http://impactocastex.com.ar/archivos/152683" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=Emergencias%2C+bono+a+jubilados+y+aumento+de+salarios%3A+un+buen+comienzo+del+gobierno+de+Alberto+Fern%C3%A1ndez - http://impactocastex.com.ar/archivos/152683" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="mailto:?subject=Emergencias%2C+bono+a+jubilados+y+aumento+de+salarios%3A+un+buen+comienzo+del+gobierno+de+Alberto+Fern%C3%A1ndez&#038;body=http://impactocastex.com.ar/archivos/152683" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartir por correo electrónico</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
</div><!-- .post-footer-on-top /-->
<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="http://impactocastex.com.ar/wp-content/uploads/2020/01/1578179471572-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
<div class="entry-content entry clearfix">
<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Es reconfortante, después de cuatro años en que la llamada <strong>posverdad </strong>fue la característica imperante, advertir la <strong>construcción de una política coherente entre la declaración de principios y la selección de medios que conduzcan a hacerlos realidad</strong>. No obstante, es preciso conservar un espíritu crítico que contribuya a consolidar esa línea de acción y ser memoriosos para no confundir el respeto de la pluralidad y la diversidad, con los oportunismos cargados de hipocresía.</p>
<h2>Lo impostergable</h2>
<p>La crítica situación que presenta la Argentina muestra problemas de toda índole, como variadas demandas que requieren atención. Establecer un orden de prioridades es complejo, sujeto a condicionamientos diversos.</p>
<p>Los recursos con que se cuentan son insuficientes, aunque se trata de una cuestión que siempre -en mayor o en menor medida- se verifica y no altera lo principal, que no es el factor económico sino la decisión política en función de los valores en juego.</p>
<p>Atender las emergencias de la pobreza e indigencia, en materia alimentaria y de salud, e incrementar los ingresos básicos de los sectores más desfavorecidos, no admite demoras.</p>
<p>Coincidir en esos enunciados en tanto tales pareciera no ofrecer demasiados reparos en lo discursivo, lo que no asegura coadyuvar a su concreción y traducirlo en actos que efectivamente conduzcan en esa dirección admitiendo los sacrificios solidarios respectivos.</p>
<h2>Señales claras</h2>
<p>El frente externo posee una incidencia fundamental en razón del fenomenal endeudamiento contraído y del calendario de vencimientos, sobre cuyas vías de resolución no hay aún una información pormenorizada.</p>
<p>Sin restarle importancia ni soslayar el nivel de compromisos que seguramente habrá que asumir, lo cierto es que la batería de medidas iniciales adoptadas por el Gobierno se condice con los propósitos formulados durante la campaña electoral y los presupuestos planteados en torno al modo en que se encararía esa renegociación.</p>
<p><strong>La implementación de la tarjeta alimentaria, el bono para jubilados y pensionados, los aumentos generales de salarios y la promoción de la negociación colectiva, el acuerdo para la reducción del precio de los medicamentos, el congelamiento de las tarifas de los servicios públicos por 180 días y su desdolarización, la implementación de una moratoria para las Pymes, es elocuente en el sentido antes referido.</strong></p>
<p>De igual manera deben interpretarse, entre otras, la actualización de las retenciones al agro, las nuevas alícuotas del impuesto a los bienes personales con el recargo para los activos radicados fuera del país, la tasa fijada para las compras con tarjetas de crédito en el exterior y de dólares para atesoramiento.</p>
<h2>Un camino empedrado</h2>
<p>La voluntad de diálogo y la búsqueda de consensos también se ha puesto de manifiesto en diferentes ámbitos, acompañada de una amplia convocatoria multisectorial como la expresada en el Compromiso Argentino por el Desarrollo y la Solidaridad.</p>
<p>Allí se expresa la decisión de: “construir una nación solidaria, desarrollada y justa (…) empezar por ofrecer respuestas a los últimos para llegar a todos (…) por lo más urgente para luego poder juntos abocarnos a lo más importante (…) dar respuesta a la trágica deuda social (…) La voluntad de pago requiere condiciones compatibles con la deuda social y el crecimiento de la economía, en el marco de una ética pública de las prioridades que ponga a la dignidad humana por encima de cualquier otro interés”.</p>
<p>A esa cita no acudieron las entidades agropecuarias que integran la<strong> Mesa de Enlace</strong>, sin que la excusa que dieran -no haber contado con tiempo suficiente para la consulta a sus instancias orgánicas- resulte convincente ni extraña a la hostilidad que demostraran desde ese sector frente a la posibilidad de cualquier medida que altere sus márgenes de rentabilidad.</p>
<p>Esa ausencia es significativa, no sólo por el rol que les corresponde en cuanto al esfuerzo solidario, sino por haber representado siempre un proyecto de país de pocos y para pocos, atribuyéndose una hegemonía en materia de desarrollo que dista de ser real y que, en los hechos, suele conspirar con los objetivos industrialistas y de diversificación productiva imprescindibles para lograr niveles aceptables de equidad social.</p>
<h2>Sinceramente</h2>
<p>El contexto en el cual se inscribe ese Acta Compromiso, como el proyecto de conformar un Consejo Económico y Social para edificar consensos de largo plazo, que vayan más allá de un período presidencial, es propicio para sentar bases adecuadas desde las cuales dar respuestas a los desafíos de esta etapa.</p>
<p>Sin embargo, también impone diseñar los mecanismos necesarios para el monitoreo de las actitudes que observen quienes se sumen a esas propuestas.</p>
<p>Cotejar las actuales declaraciones de los principales referentes de los sectores concentrados de la industria, el comercio y los servicios con las posturas que adoptaran en la era de Macri, en particular en el año 2018 y hasta mediados de 2019 cuando seguían sosteniendo las políticas del anterior Gobierno a pesar del ostensible deterioro social, económico y financiero que venían generando, es indispensable.</p>
<p>Tampoco puede prescindirse de la conducta observada entre agosto y diciembre de 2019 con respecto a la formación de precios en general y de los de la canasta básica en especial, como parte de una maniobra clásica preventiva de acumulación ante eventuales ajustes con impacto en el nivel de ganancias pretendida.</p>
<p>“Superar las divisiones del pasado, para construir el futuro (y) el país desarrollado y justo que todos y todas merecemos”, como se propone en el párrafo final del Acta “Compromiso Argentino para el Desarrollo y la Solidaridad”, parte de un anhelo compartible pero que no deja de constituir una utopía. Que como el horizonte resulta inalcanzable, aunque sirve como guía para avanzar y marcar un rumbo, manteniéndonos atentos para evitar los desvíos y preservando la Memoria para identificar con claridad los intereses que se nutren de esas divisiones.</p>
<p><a href="http://impactocastex.com.ar/wp-content/uploads/2020/01/1578179471572.jpg"><img class="alignnone wp-image-152684 size-full" src="http://impactocastex.com.ar/wp-content/uploads/2020/01/1578179471572.jpg" alt="" width="790" height="444" srcset="http://impactocastex.com.ar/wp-content/uploads/2020/01/1578179471572.jpg 790w, http://impactocastex.com.ar/wp-content/uploads/2020/01/1578179471572-300x169.jpg 300w, http://impactocastex.com.ar/wp-content/uploads/2020/01/1578179471572-768x432.jpg 768w, http://impactocastex.com.ar/wp-content/uploads/2020/01/1578179471572-390x220.jpg 390w" sizes="(max-width: 790px) 100vw, 790px" /></a></p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Deja tu comentario!</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://impactocastex.com.ar/archivos/152683" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>
</div><!-- .entry-content /-->
<script type="application/ld+json">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</script>
</article><!-- #the-post /-->
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="http://impactocastex.com.ar/archivos/152680" style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/01/1578149216705-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="http://impactocastex.com.ar/archivos/152680" rel="prev">
<h3 class="post-title">El peronismo no milita la venganza</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="http://impactocastex.com.ar/archivos/152686" style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/01/0037281205-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="http://impactocastex.com.ar/archivos/152686" rel="next">
<h3 class="post-title">Estimuladas por los planes de cuotas, las ventas para Reyes subieron entre 2% y 3%</h3>
</a>
</div>
</div><!-- .prev-next-post-nav /-->
</div><!-- .post-components /-->
</div><!-- .main-content -->
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title">
<h4>Mira también</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Cerrar</span>
</a>
</div>
<div class="widget">
<ul class="posts-list-items">
<li class="widget-post-list">
<div class="post-widget-thumbnail">
<a href="http://impactocastex.com.ar/archivos/54902" title="Las fotos que aportó Leonardo Fariña a la Justicia muestran cómo desarman las bóvedas de Lázaro Báez" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="111" src="http://impactocastex.com.ar/wp-content/uploads/2016/04/fariña-fotos-boveda.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://impactocastex.com.ar/wp-content/uploads/2016/04/fariña-fotos-boveda.jpg 611w, http://impactocastex.com.ar/wp-content/uploads/2016/04/fariña-fotos-boveda-300x151.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://impactocastex.com.ar/archivos/54902" title="Las fotos que aportó Leonardo Fariña a la Justicia muestran cómo desarman las bóvedas de Lázaro Báez">Las fotos que aportó Leonardo Fariña a la Justicia muestran cómo desarman las bóvedas de Lázaro Báez</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/04/2016</span></span>		</div>
</div>
</li>
<li class="widget-post-list">
<div class="post-widget-thumbnail">
<a href="http://impactocastex.com.ar/archivos/55346" title="Cristina Fernández: «La patria salió porque brota como el agua cada vez que la maltratan»" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="111" src="http://impactocastex.com.ar/wp-content/uploads/2016/04/cristinafk.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://impactocastex.com.ar/wp-content/uploads/2016/04/cristinafk.jpg 611w, http://impactocastex.com.ar/wp-content/uploads/2016/04/cristinafk-300x151.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://impactocastex.com.ar/archivos/55346" title="Cristina Fernández: «La patria salió porque brota como el agua cada vez que la maltratan»">Cristina Fernández: «La patria salió porque brota como el agua cada vez que la maltratan»</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>01/05/2016</span></span>		</div>
</div>
</li>
</ul><!-- .related-posts-list /-->
</div>
</div><!-- #related-posts /-->
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
<div class="theiaStickySidebar">
<div id="media_image-15" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><h4>FM Impacto online click aquí<span class="widget-title-icon fa"></span></h4></div><a href="https://alpha.radioplayer.com.ar:9280/fmimpacto999"><img width="338" height="54" src="http://impactocastex.com.ar/wp-content/uploads/2019/04/radioonline-1.jpg" class="image wp-image-123824  attachment-338x54 size-338x54" alt="" style="max-width: 100%; height: auto;" srcset="http://impactocastex.com.ar/wp-content/uploads/2019/04/radioonline-1.jpg 338w, http://impactocastex.com.ar/wp-content/uploads/2019/04/radioonline-1-300x48.jpg 300w" sizes="(max-width: 338px) 100vw, 338px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-11" class="container-wrapper widget widget_media_image"><img width="300" height="250" src="http://impactocastex.com.ar/wp-content/uploads/2019/05/munilonquimay300x2501.gif" class="image wp-image-126884  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div><!-- .widget /--><div id="tie-slider-widget-4" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><h4>Publicaciones destacadas<span class="widget-title-icon fa"></span></h4></div>
<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">
<div class="loader-overlay"><div class="spinner-circle"></div></div>
<div class="main-slider-inner">
<ul class="tie-slider-nav"></ul>
<div class="container">
<div class="tie-slick-slider">
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/01/hospital-castex-700x405-1-1.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/152699" title="La novela de la Dra. Cesán suma otro capítulo; algunos medios dicen que presentó la renuncia, pero bien sabemos que apenas se supo de la denuncia por maltrato, fue inminente el pedido de remoción desde el ministerio para con la ex directora del hospital Pablo F. Lacoste, Verónica Cesán" class="all-over-thumb-link"><span class="screen-reader-text">La novela de la Dra. Cesán suma otro capítulo; algunos medios dicen que presentó la renuncia, pero bien sabemos que apenas se supo de la denuncia por maltrato, fue inminente el pedido de remoción desde el ministerio para con la ex directora del hospital Pablo F. Lacoste, Verónica Cesán</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 2 mins</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/152699" title="La novela de la Dra. Cesán suma otro capítulo; algunos medios dicen que presentó la renuncia, pero bien sabemos que apenas se supo de la denuncia por maltrato, fue inminente el pedido de remoción desde el ministerio para con la ex directora del hospital Pablo F. Lacoste, Verónica Cesán">La novela de la Dra. Cesán suma otro capítulo; algunos medios dicen que presentó la renuncia, pero bien sabemos que apenas se supo de la denuncia por maltrato, fue inminente el pedido de remoción desde el ministerio para con la ex directora del hospital Pablo F. Lacoste, Verónica Cesán</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/01/0035980711-780x405.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/152693" title="A pleno: el primer fin de semana del año terminó con una gran ocupación hotelera" class="all-over-thumb-link"><span class="screen-reader-text">A pleno: el primer fin de semana del año terminó con una gran ocupación hotelera</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 24 mins</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/152693" title="A pleno: el primer fin de semana del año terminó con una gran ocupación hotelera">A pleno: el primer fin de semana del año terminó con una gran ocupación hotelera</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/01/0037280897-780x405.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/152690" title="VIDEO: Ataque de furia de una mujer en una veterinaria de Núñez" class="all-over-thumb-link"><span class="screen-reader-text">VIDEO: Ataque de furia de una mujer en una veterinaria de Núñez</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 26 mins</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/152690" title="VIDEO: Ataque de furia de una mujer en una veterinaria de Núñez">VIDEO: Ataque de furia de una mujer en una veterinaria de Núñez</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/01/incendio-650x405.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/152677" title="Santa Rosa: Les prendieron fuego la casa y piden ayuda; el hecho habría sido intencional" class="all-over-thumb-link"><span class="screen-reader-text">Santa Rosa: Les prendieron fuego la casa y piden ayuda; el hecho habría sido intencional</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 38 mins</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/152677" title="Santa Rosa: Les prendieron fuego la casa y piden ayuda; el hecho habría sido intencional">Santa Rosa: Les prendieron fuego la casa y piden ayuda; el hecho habría sido intencional</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2020/01/planes2.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/152674" title="Planes de ahorro: Ford acató el amparo judicial; hay enojo en deudores de otras concesionarias porque no se respeta la resolución" class="all-over-thumb-link"><span class="screen-reader-text">Planes de ahorro: Ford acató el amparo judicial; hay enojo en deudores de otras concesionarias porque no se respeta la resolución</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 42 mins</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/152674" title="Planes de ahorro: Ford acató el amparo judicial; hay enojo en deudores de otras concesionarias porque no se respeta la resolución">Planes de ahorro: Ford acató el amparo judicial; hay enojo en deudores de otras concesionarias porque no se respeta la resolución</a></h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
</aside><!-- .sidebar /-->

</div><!-- .main-content-row /-->
</div><!-- #content /-->
<div class="stream-item stream-item-above-footer">
<a href="https://radiohdvivo.com/fmimpacto999/" title=""  >
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/04/header-on-line.jpg" alt="" width="728" height="90" />
</a>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
<div id="site-info" class="site-info">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados &nbsp;|&nbsp; Contacto 2334-407911</div><ul class="social-icons"></ul> 
</div><!-- .tie-col /-->
</div><!-- .tie-row /-->
</div><!-- .container /-->
</div><!-- #site-info /-->
</footer><!-- #footer /-->
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=http://impactocastex.com.ar/archivos/152683" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Emergencias%2C+bono+a+jubilados+y+aumento+de+salarios%3A+un+buen+comienzo+del+gobierno+de+Alberto+Fern%C3%A1ndez&#038;url=http://impactocastex.com.ar/archivos/152683" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Emergencias%2C+bono+a+jubilados+y+aumento+de+salarios%3A+un+buen+comienzo+del+gobierno+de+Alberto+Fern%C3%A1ndez - http://impactocastex.com.ar/archivos/152683" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Emergencias%2C+bono+a+jubilados+y+aumento+de+salarios%3A+un+buen+comienzo+del+gobierno+de+Alberto+Fern%C3%A1ndez - http://impactocastex.com.ar/archivos/152683" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
</div><!-- .post-footer-on-top /-->
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Botón volver arriba</span>
</a>
<div class="clear"></div>
</div><!-- #tie-wrapper /-->
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral Secundaria">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a><!-- .close-side-aside /-->
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons">
</div><!-- #mobile-menu /-->
<div class="mobile-social-search">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="http://impactocastex.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form>						</div><!-- #mobile-search /-->
</div><!-- #mobile-social-search /-->
</div><!-- #mobile-container /-->
<div id="slide-sidebar-widgets">
<div id="search-2" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><h4>Buscar<span class="widget-title-icon fa"></span></h4></div><form role="search" method="get" class="search-form" action="http://impactocastex.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form><div class="clearfix"></div></div><!-- .widget /--><div id="calendar-2" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title"><h4>Calendario<span class="widget-title-icon fa"></span></h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>enero 2020</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://impactocastex.com.ar/archivos/date/2019/12">&laquo; Dic</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="http://impactocastex.com.ar/archivos/date/2020/01/01" aria-label="Entradas publicadas el 1 January 2020">1</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/01/02" aria-label="Entradas publicadas el 2 January 2020">2</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/01/03" aria-label="Entradas publicadas el 3 January 2020">3</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2020/01/04" aria-label="Entradas publicadas el 4 January 2020">4</a></td><td id="today"><a href="http://impactocastex.com.ar/archivos/date/2020/01/05" aria-label="Entradas publicadas el 5 January 2020">5</a></td>
</tr>
<tr>
<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
</tr>
<tr>
<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
</div><!-- .side-aside-wrapper /-->
</aside><!-- .side-aside /-->
</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<h4>Acceso <span class="widget-title-icon fa "></span>
</h4>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="http://impactocastex.com.ar/wp-login.php" method="post">
<input type="text" name="log" title="Nombre de usuario" placeholder="Nombre de usuario">
<div class="pass-container">
<input type="password" name="pwd" title="Contraseña" placeholder="Contraseña">
<a class="forget-text" href="http://impactocastex.com.ar/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fimpactocastex.com.ar">¿Has olvidado la contraseña?</a>
</div>
<input type="hidden" name="redirect_to" value="/archivos/152683"/>
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Recuérdame					</label>
<button type="submit" class="button fullwidth login-submit">Acceso</button>
</form>
</div>
</div><!-- .widget-container  /-->
</div><!-- .login-widget  /-->
</div><!-- .container-wrapper  /-->
</div><!-- .tie-popup-container /-->
</div><!-- .tie-popup /-->
<script type='text/javascript' src='http://impactocastex.com.ar/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
jQuery.ajax({
type : "GET",
url  : "http://impactocastex.com.ar/wp-admin/admin-ajax.php",
data : "postviews_id=152683&action=tie_postviews",
cache: !1
});
</script>
<script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://impactocastex.com.ar/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.41773509979248 seconds, on 05-01-20 21:28:05 --><!-- via php -->