<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://impactocastex.com.ar/xmlrpc.php" />
<title>Guatraché: apostador ganó más de 100 millones en el Quini 6 &#8211; Impacto Castex</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impacto Castex &raquo; Feed" href="http://impactocastex.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Impacto Castex &raquo; RSS de los comentarios" href="http://impactocastex.com.ar/comments/feed" />
<meta property="og:title" content="Guatraché: apostador ganó más de 100 millones en el Quini 6 - Impacto Castex" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Acertó los seis números de la modalidad “Tradicional” del Quini 6. Fue el único ganador y se quedó c" />
<meta property="og:url" content="http://impactocastex.com.ar/archivos/151191" />
<meta property="og:site_name" content="Impacto Castex" />
<meta property="og:image" content="http://impactocastex.com.ar/wp-content/uploads/2019/12/quini.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/impactocastex.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://impactocastex.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='http://impactocastex.com.ar/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://impactocastex.com.ar/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='taqyeem-styles-css'  href='http://impactocastex.com.ar/wp-content/themes/jannah/assets/css/taqyeem.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-css-styles-css'  href='http://impactocastex.com.ar/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://impactocastex.com.ar/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//impactocastex.com.ar/wp-content/cache/wpfc-minified/8lyjd8ws/2rur9.css" media="all"/>
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='igniteup-front-compulsory-css'  href='http://impactocastex.com.ar/wp-content/plugins/igniteup/includes/css/front-compulsory.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//impactocastex.com.ar/wp-content/cache/wpfc-minified/1fseazsc/6m0ye.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/impactocastex.com.ar\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script src='//impactocastex.com.ar/wp-content/cache/wpfc-minified/d5km3yay/6m0ye.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<link rel='https://api.w.org/' href='http://impactocastex.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://impactocastex.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://impactocastex.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los tres diputados de La Pampa introdujeron los créditos UVA en la ley de emergencia' href='http://impactocastex.com.ar/archivos/151188' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://impactocastex.com.ar/archivos/151191" />
<link rel='shortlink' href='http://impactocastex.com.ar/?p=151191' />
<link rel="alternate" type="application/json+oembed" href="http://impactocastex.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactocastex.com.ar%2Farchivos%2F151191" />
<link rel="alternate" type="text/xml+oembed" href="http://impactocastex.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactocastex.com.ar%2Farchivos%2F151191&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "http://impactocastex.com.ar/wp-admin/admin-ajax.php";</script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://impactocastex.com.ar/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#d60000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="http://impactocastex.com.ar/archivos/151191/amp">
<script>
WebFontConfig ={
google:{
families: ['Poppins:regular,500,600,700:latin']
}
};
(function(){
var wf   = document.createElement('script');
wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
wf.type  = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();
</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-151191 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<div class="stream-item stream-item-above-header">
<a href="https://radiohdvivo.com/fmimpacto999/" title="" target="_blank" >
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/05/header-on-line.jpg" alt="" width="728" height="90" />
</a>
</div>
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">lunes, diciembre 23 2019</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">Tendencia</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/151191" title="Guatraché: apostador ganó más de 100 millones en el Quini 6">Guatraché: apostador ganó más de 100 millones en el Quini 6</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/151188" title="Los tres diputados de La Pampa introdujeron los créditos UVA en la ley de emergencia">Los tres diputados de La Pampa introdujeron los créditos UVA en la ley de emergencia</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/151185" title="Denuncian abuso sexual en el Hospital Lucio Molas; una joven de 19 años que se encuentra internada en la parte de Salud Mental, denunció que fue víctima de abuso sexual, el involucrado habría sido un efectivo policial">Denuncian abuso sexual en el Hospital Lucio Molas; una joven de 19 años que se encuentra internada en la parte de Salud Mental, denunció que fue víctima de abuso sexual, el involucrado habría sido un efectivo policial</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/151182" title="Un total de siete personas, entre ellas tres menores de edad, perdieron la vida ayer a la madrugada en un choque frontal de dos vehículos entre las localidades de La Adela y la ciudad bonaerense de Algarrobo">Un total de siete personas, entre ellas tres menores de edad, perdieron la vida ayer a la madrugada en un choque frontal de dos vehículos entre las localidades de La Adela y la ciudad bonaerense de Algarrobo</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/151178" title="Intentaron contrabandear carne en una ambulancia desde La Pampa a Neuquén">Intentaron contrabandear carne en una ambulancia desde La Pampa a Neuquén</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/151175" title="Catriló: Dos menores implicados en hurto sustrajeron bebidas de una casa; el total sustraído alcanza los 10 mil pesos, los encontraron en un parque cerca de la vivienda consumiéndola">Catriló: Dos menores implicados en hurto sustrajeron bebidas de una casa; el total sustraído alcanza los 10 mil pesos, los encontraron en un parque cerca de la vivienda consumiéndola</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/151171" title="Tres personas fueron detenidas en la madrugada del domingo por una feroz golpiza a un joven en pleno centro santarroseño">Tres personas fueron detenidas en la madrugada del domingo por una feroz golpiza a un joven en pleno centro santarroseño</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/151168" title="Un joven mochilero argentino murió en Colombia: se inició una campaña para ayudar a la familia">Un joven mochilero argentino murió en Colombia: se inició una campaña para ayudar a la familia</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/151165" title="Boca quiere anunciar a Miguel Ángel Russo como entrenador antes de Navidad">Boca quiere anunciar a Miguel Ángel Russo como entrenador antes de Navidad</a>
</li>
<li class="news-item">
<a href="http://impactocastex.com.ar/archivos/151162" title="Alberto Fernández: &#171;No congelé las jubilaciones, las aumenté&#187;">Alberto Fernández: &#171;No congelé las jubilaciones, las aumenté&#187;</a>
</li>
</ul>
</div><!-- #breaking /-->
</div><!-- .tie-alignleft /-->
<div class="tie-alignright">
<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Barra lateral</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">Acceso</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/archivos/151191?random-post=1" class="random-post" title="Publicación al azar" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Publicación al azar</span>
</a>
</li>
</ul><!-- Components -->			</div><!-- .tie-alignright /-->
</div><!-- .topbar-wrapper /-->
</div><!-- .container /-->
</nav><!-- #top-nav /-->
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menú</span>		</a>
<div id="logo" class="image-logo" style="margin-top: -5px; margin-bottom: -12px;">
<a title="Impacto Castex" href="http://impactocastex.com.ar/">
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" alt="Impacto Castex" class="logo_normal" width="421" height="102" style="max-height:102px; width: auto;">
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/04/logo-2.png" alt="Impacto Castex" class="logo_2x" width="421" height="102" style="max-height:102px; width: auto;">
</a>
</div><!-- #logo /-->
</div><!-- .tie-col /-->
</div><!-- .logo-wrapper /-->
</div><!-- .tie-row /-->
</div><!-- .container /-->
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Menú de Navegación principal">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-navegacion" class="menu" role="menubar"><li id="menu-item-25476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25476"><a href="http://www.impactocastex.com.ar">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://impactocastex.com.ar/archivos/category/la-pampa">La Pampa</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://impactocastex.com.ar/archivos/category/nacionales">Nacionales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://impactocastex.com.ar/archivos/category/sociedad">Sociedad</a></li>
<li id="menu-item-25646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25646"><a href="http://impactocastex.com.ar/archivos/category/policiales">Policiales</a></li>
<li id="menu-item-123465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123465"><a href="http://impactocastex.com.ar/archivos/category/politica">Política</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a target="_blank" href="http://impactocastex.com.ar/archivos/category/castex">Castex</a></li>
<li id="menu-item-132050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132050"><a href="http://impactocastex.com.ar/archivos/category/salud">Salud</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://impactocastex.com.ar/archivos/category/el-mundo">El Mundo</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://impactocastex.com.ar/archivos/category/deportes">Deportes</a></li>
<li id="menu-item-123466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123466"><a href="http://impactocastex.com.ar/archivos/category/economia">Economía</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->
<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
<form method="get" id="search" action="http://impactocastex.com.ar//">
<input id="search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">Acceso</span>
</a>
</li>
</ul><!-- Components -->
</div><!-- #menu-components-wrap /-->
</div><!-- .main-menu-wrapper /-->
</div><!-- .container /-->
</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->
</header>
<div class="stream-item stream-item-below-header">
<a href="" title="" target="_blank" >
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/11/banner-impacto-castex.jpg" alt="" width="728" height="90" />
</a>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"></div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="http://impactocastex.com.ar/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="http://impactocastex.com.ar/archivos/category/la-pampa">La Pampa</a><em class="delimiter">/</em><span class="current">Guatraché: apostador ganó más de 100 millones en el Quini 6</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"http:\/\/impactocastex.com.ar\/"}},{"@type":"ListItem","position":2,"item":{"name":"La Pampa","@id":"http:\/\/impactocastex.com.ar\/archivos\/category\/la-pampa"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="http://impactocastex.com.ar/archivos/category/la-pampa">La Pampa</a><a class="post-cat tie-cat-9" href="http://impactocastex.com.ar/archivos/category/sociedad">Sociedad</a></span>
<h1 class="post-title entry-title">Guatraché: apostador ganó más de 100 millones en el Quini 6</h1>
<div class="post-meta">
<span class="meta-author-avatar">
<a href="http://impactocastex.com.ar/archivos/author/redaccion"><img alt='' src='http://0.gravatar.com/avatar/3dd84858354898fb85a9cfb9b4800ef7?s=140&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3dd84858354898fb85a9cfb9b4800ef7?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
</a>
</span>
<span class="meta-author meta-item"><a href="http://impactocastex.com.ar/archivos/author/redaccion" class="author-name" title="Redaccion">Redaccion</a>
</span>
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 3 min</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 2 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->
</header><!-- .entry-header-outer /-->
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-text">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Compartir</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=http://impactocastex.com.ar/archivos/151191" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Guatrach%C3%A9%3A+apostador+gan%C3%B3+m%C3%A1s+de+100+millones+en+el+Quini+6&#038;url=http://impactocastex.com.ar/archivos/151191" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=Guatrach%C3%A9%3A+apostador+gan%C3%B3+m%C3%A1s+de+100+millones+en+el+Quini+6 - http://impactocastex.com.ar/archivos/151191" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="mailto:?subject=Guatrach%C3%A9%3A+apostador+gan%C3%B3+m%C3%A1s+de+100+millones+en+el+Quini+6&#038;body=http://impactocastex.com.ar/archivos/151191" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartir por correo electrónico</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
</div><!-- .post-footer-on-top /-->
<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="650" height="366" src="http://impactocastex.com.ar/wp-content/uploads/2019/12/quini.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="http://impactocastex.com.ar/wp-content/uploads/2019/12/quini.jpg 650w, http://impactocastex.com.ar/wp-content/uploads/2019/12/quini-300x169.jpg 300w, http://impactocastex.com.ar/wp-content/uploads/2019/12/quini-390x220.jpg 390w" sizes="(max-width: 650px) 100vw, 650px" /></figure></div></div>
<div class="entry-content entry clearfix">
<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Acertó los seis números de la modalidad “Tradicional” del Quini 6. <strong>Fue el único ganado</strong>r y se quedó con el premio de <strong>$ 104.042.624.</strong></p>
<p>La apuesta fue realizada en la agencia 87/00, situada en Avenida Zeballos 525, de la localidad de Guatraché. La serie jugada fue 01, 03, 08, 18, 22 y 29. El ganador logrará hacerse de un pozo de $104.042.624. La apuesta fue realizada en la agencia 87/00, situada en Avenida Zeballos 525, de la localidad de Guatraché.</p>
<p>Una vez que se le realicen los descuentos previstos por impuestos, cercanos al 30 por ciento del pozo, le quedarán cerca de 70 millones de pesos.</p>
<p>Por su parte, en La Segunda del Quini salieron los números 09, 24, 25, 36, 37 y 39. Quedaron vacantes $ 20.000.000.</p>
<p>En tanto en la Revancha tampoco hubo ganadores con seis aciertos. Fueron sorteados el 14, 22, 23, 31, 32 y 45. Se acumularon $ 24.747.470. Finalmente, en el Siempre Sale, 11 apostadores acertaron cinco de los siguientes números: 12, 13, 20, 30, 38 y 42. Cada uno cobrará $ 602.308.</p>
<p><a href="http://impactocastex.com.ar/wp-content/uploads/2019/12/quini.jpg"><img class="alignnone wp-image-151192 size-full" src="http://impactocastex.com.ar/wp-content/uploads/2019/12/quini.jpg" alt="" width="650" height="366" srcset="http://impactocastex.com.ar/wp-content/uploads/2019/12/quini.jpg 650w, http://impactocastex.com.ar/wp-content/uploads/2019/12/quini-300x169.jpg 300w, http://impactocastex.com.ar/wp-content/uploads/2019/12/quini-390x220.jpg 390w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fuente: El Diario</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Deja tu comentario!</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://impactocastex.com.ar/archivos/151191" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>
</div><!-- .entry-content /-->
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2019-12-23T09:10:03-03:00","datePublished":"2019-12-23T09:10:03-03:00","dateModified":"2019-12-23T09:10:06-03:00","headline":"Guatrach\u00e9: apostador gan\u00f3 m\u00e1s de 100 millones en el Quini 6","name":"Guatrach\u00e9: apostador gan\u00f3 m\u00e1s de 100 millones en el Quini 6","keywords":[],"url":"http:\/\/impactocastex.com.ar\/archivos\/151191","description":"Acert\u00f3 los seis n\u00fameros de la modalidad \u201cTradicional\u201d del Quini 6.\u00a0Fue el \u00fanico ganador y se qued\u00f3 con el premio de\u00a0$ 104.042.624. La apuesta fue realizada en la agencia 87\/00, situada en Avenida Zeba","copyrightYear":"2019","articleSection":"La Pampa,Sociedad","articleBody":"Acert\u00f3 los seis n\u00fameros de la modalidad \u201cTradicional\u201d del Quini 6.\u00a0Fue el \u00fanico ganador y se qued\u00f3 con el premio de\u00a0$ 104.042.624.\r\n\r\nLa apuesta fue realizada en la agencia 87\/00, situada en Avenida Zeballos 525, de la localidad de Guatrach\u00e9. La serie jugada fue 01, 03, 08, 18, 22 y 29. El ganador lograr\u00e1 hacerse de un pozo de $104.042.624. La apuesta fue realizada en la agencia 87\/00, situada en Avenida Zeballos 525, de la localidad de Guatrach\u00e9.\r\n\r\nUna vez que se le realicen los descuentos previstos por impuestos, cercanos al 30 por ciento del pozo, le quedar\u00e1n cerca de 70 millones de pesos.\r\n\r\nPor su parte, en La Segunda del Quini salieron los n\u00fameros 09, 24, 25, 36, 37 y 39. Quedaron vacantes $ 20.000.000.\r\n\r\nEn tanto en la Revancha tampoco hubo ganadores con seis aciertos. Fueron sorteados el 14, 22, 23, 31, 32 y 45. Se acumularon $ 24.747.470.\u00a0Finalmente, en el Siempre Sale, 11 apostadores acertaron cinco de los siguientes n\u00fameros: 12, 13, 20, 30, 38 y 42. Cada uno cobrar\u00e1 $ 602.308.\r\n\r\n\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\nFuente: El Diario","publisher":{"@id":"#Publisher","@type":"Organization","name":"Impacto Castex","logo":{"@type":"ImageObject","url":"http:\/\/impactocastex.com.ar\/wp-content\/uploads\/2019\/04\/logo-2.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/impactocastex.com.ar\/archivos\/151191","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redaccion","url":"http:\/\/impactocastex.com.ar\/archivos\/author\/redaccion"},"image":{"@type":"ImageObject","url":"http:\/\/impactocastex.com.ar\/wp-content\/uploads\/2019\/12\/quini.jpg","width":696,"height":366}}</script>
</article><!-- #the-post /-->
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="http://impactocastex.com.ar/archivos/151188" style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2019/12/rauschenberger-comision-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="http://impactocastex.com.ar/archivos/151188" rel="prev">
<h3 class="post-title">Los tres diputados de La Pampa introdujeron los créditos UVA en la ley de emergencia</h3>
</a>
</div>
</div><!-- .prev-next-post-nav /-->
</div><!-- .post-components /-->
</div><!-- .main-content -->
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title">
<h4>Mira también</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Cerrar</span>
</a>
</div>
<div class="widget">
<ul class="posts-list-items">
<li class="widget-post-list">
<div class="post-widget-thumbnail">
<a href="http://impactocastex.com.ar/archivos/68571" title="Pico: Clausuraron una fiesta privada, que inicialmente fue convocada para recaudar fondos" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="147" src="http://impactocastex.com.ar/wp-content/uploads/2016/05/salon-clausurado.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://impactocastex.com.ar/wp-content/uploads/2016/05/salon-clausurado.jpg 650w, http://impactocastex.com.ar/wp-content/uploads/2016/05/salon-clausurado-300x200.jpg 300w, http://impactocastex.com.ar/wp-content/uploads/2016/05/salon-clausurado-331x219.jpg 331w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://impactocastex.com.ar/archivos/68571" title="Pico: Clausuraron una fiesta privada, que inicialmente fue convocada para recaudar fondos">Pico: Clausuraron una fiesta privada, que inicialmente fue convocada para recaudar fondos</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17/10/2016</span></span>		</div>
</div>
</li>
<li class="widget-post-list">
<div class="post-widget-thumbnail">
<a href="http://impactocastex.com.ar/archivos/99700" title="Trabajadores de Alpargatas pedirán a Verna que intervenga" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="147" src="http://impactocastex.com.ar/wp-content/uploads/2018/05/alpargatas-1.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://impactocastex.com.ar/wp-content/uploads/2018/05/alpargatas-1.jpg 1000w, http://impactocastex.com.ar/wp-content/uploads/2018/05/alpargatas-1-300x200.jpg 300w, http://impactocastex.com.ar/wp-content/uploads/2018/05/alpargatas-1-331x219.jpg 331w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://impactocastex.com.ar/archivos/99700" title="Trabajadores de Alpargatas pedirán a Verna que intervenga">Trabajadores de Alpargatas pedirán a Verna que intervenga</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28/05/2018</span></span>		</div>
</div>
</li>
</ul><!-- .related-posts-list /-->
</div>
</div><!-- #related-posts /-->
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
<div class="theiaStickySidebar">
<div id="media_image-15" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><h4>FM Impacto online click aquí<span class="widget-title-icon fa"></span></h4></div><a href="https://alpha.radioplayer.com.ar:9280/fmimpacto999"><img width="338" height="54" src="http://impactocastex.com.ar/wp-content/uploads/2019/04/radioonline-1.jpg" class="image wp-image-123824  attachment-338x54 size-338x54" alt="" style="max-width: 100%; height: auto;" srcset="http://impactocastex.com.ar/wp-content/uploads/2019/04/radioonline-1.jpg 338w, http://impactocastex.com.ar/wp-content/uploads/2019/04/radioonline-1-300x48.jpg 300w" sizes="(max-width: 338px) 100vw, 338px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-11" class="container-wrapper widget widget_media_image"><img width="300" height="250" src="http://impactocastex.com.ar/wp-content/uploads/2019/05/munilonquimay300x2501.gif" class="image wp-image-126884  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div><!-- .widget /--><div id="tie-slider-widget-4" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><h4>Publicaciones destacadas<span class="widget-title-icon fa"></span></h4></div>
<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">
<div class="loader-overlay"><div class="spinner-circle"></div></div>
<div class="main-slider-inner">
<ul class="tie-slider-nav"></ul>
<div class="container">
<div class="tie-slick-slider">
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2019/12/quini.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/151191" title="Guatraché: apostador ganó más de 100 millones en el Quini 6" class="all-over-thumb-link"><span class="screen-reader-text">Guatraché: apostador ganó más de 100 millones en el Quini 6</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 2 min</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/151191" title="Guatraché: apostador ganó más de 100 millones en el Quini 6">Guatraché: apostador ganó más de 100 millones en el Quini 6</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2019/12/rauschenberger-comision-650x405.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/151188" title="Los tres diputados de La Pampa introdujeron los créditos UVA en la ley de emergencia" class="all-over-thumb-link"><span class="screen-reader-text">Los tres diputados de La Pampa introdujeron los créditos UVA en la ley de emergencia</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 6 min</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/151188" title="Los tres diputados de La Pampa introdujeron los créditos UVA en la ley de emergencia">Los tres diputados de La Pampa introdujeron los créditos UVA en la ley de emergencia</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2019/12/07-Abuso261860e9-696x405.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/151185" title="Denuncian abuso sexual en el Hospital Lucio Molas; una joven de 19 años que se encuentra internada en la parte de Salud Mental, denunció que fue víctima de abuso sexual, el involucrado habría sido un efectivo policial" class="all-over-thumb-link"><span class="screen-reader-text">Denuncian abuso sexual en el Hospital Lucio Molas; una joven de 19 años que se encuentra internada en la parte de Salud Mental, denunció que fue víctima de abuso sexual, el involucrado habría sido un efectivo policial</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 16 min</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/151185" title="Denuncian abuso sexual en el Hospital Lucio Molas; una joven de 19 años que se encuentra internada en la parte de Salud Mental, denunció que fue víctima de abuso sexual, el involucrado habría sido un efectivo policial">Denuncian abuso sexual en el Hospital Lucio Molas; una joven de 19 años que se encuentra internada en la parte de Salud Mental, denunció que fue víctima de abuso sexual, el involucrado habría sido un efectivo policial</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2019/12/06-TRAGEDIAf7e8f63b-696x405.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/151182" title="Un total de siete personas, entre ellas tres menores de edad, perdieron la vida ayer a la madrugada en un choque frontal de dos vehículos entre las localidades de La Adela y la ciudad bonaerense de Algarrobo" class="all-over-thumb-link"><span class="screen-reader-text">Un total de siete personas, entre ellas tres menores de edad, perdieron la vida ayer a la madrugada en un choque frontal de dos vehículos entre las localidades de La Adela y la ciudad bonaerense de Algarrobo</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 23 min</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/151182" title="Un total de siete personas, entre ellas tres menores de edad, perdieron la vida ayer a la madrugada en un choque frontal de dos vehículos entre las localidades de La Adela y la ciudad bonaerense de Algarrobo">Un total de siete personas, entre ellas tres menores de edad, perdieron la vida ayer a la madrugada en un choque frontal de dos vehículos entre las localidades de La Adela y la ciudad bonaerense de Algarrobo</a></h3>
</div>
</div>
</div>
<div style="background-image: url(http://impactocastex.com.ar/wp-content/uploads/2019/12/0004380416-770x405.jpg)" class="slide">
<a href="http://impactocastex.com.ar/archivos/151178" title="Intentaron contrabandear carne en una ambulancia desde La Pampa a Neuquén" class="all-over-thumb-link"><span class="screen-reader-text">Intentaron contrabandear carne en una ambulancia desde La Pampa a Neuquén</span></a>
<div class="thumb-overlay">
<div class="thumb-content">
<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 31 min</span></span><div class="clearfix"></div></div></div>													<h3 class="thumb-title"><a href="http://impactocastex.com.ar/archivos/151178" title="Intentaron contrabandear carne en una ambulancia desde La Pampa a Neuquén">Intentaron contrabandear carne en una ambulancia desde La Pampa a Neuquén</a></h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
</aside><!-- .sidebar /-->

</div><!-- .main-content-row /-->
</div><!-- #content /-->
<div class="stream-item stream-item-above-footer">
<a href="https://radiohdvivo.com/fmimpacto999/" title=""  >
<img src="http://impactocastex.com.ar/wp-content/uploads/2019/04/header-on-line.jpg" alt="" width="728" height="90" />
</a>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
<div id="site-info" class="site-info">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2019, Todos los derechos reservados &nbsp;|&nbsp; Contacto 2334-407911</div><ul class="social-icons"></ul> 
</div><!-- .tie-col /-->
</div><!-- .tie-row /-->
</div><!-- .container /-->
</div><!-- #site-info /-->
</footer><!-- #footer /-->
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=http://impactocastex.com.ar/archivos/151191" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Guatrach%C3%A9%3A+apostador+gan%C3%B3+m%C3%A1s+de+100+millones+en+el+Quini+6&#038;url=http://impactocastex.com.ar/archivos/151191" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Guatrach%C3%A9%3A+apostador+gan%C3%B3+m%C3%A1s+de+100+millones+en+el+Quini+6 - http://impactocastex.com.ar/archivos/151191" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Guatrach%C3%A9%3A+apostador+gan%C3%B3+m%C3%A1s+de+100+millones+en+el+Quini+6 - http://impactocastex.com.ar/archivos/151191" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
</div><!-- .post-footer-on-top /-->
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Botón volver arriba</span>
</a>
<div class="clear"></div>
</div><!-- #tie-wrapper /-->
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral Secundaria">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a><!-- .close-side-aside /-->
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons">
</div><!-- #mobile-menu /-->
<div class="mobile-social-search">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="http://impactocastex.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form>						</div><!-- #mobile-search /-->
</div><!-- #mobile-social-search /-->
</div><!-- #mobile-container /-->
<div id="slide-sidebar-widgets">
<div id="search-2" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><h4>Buscar<span class="widget-title-icon fa"></span></h4></div><form role="search" method="get" class="search-form" action="http://impactocastex.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form><div class="clearfix"></div></div><!-- .widget /--><div id="calendar-2" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title"><h4>Calendario<span class="widget-title-icon fa"></span></h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>diciembre 2019</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://impactocastex.com.ar/archivos/date/2019/11">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/01" aria-label="Entradas publicadas el 1 December, 2019">1</a></td>
</tr>
<tr>
<td><a href="http://impactocastex.com.ar/archivos/date/2019/12/02" aria-label="Entradas publicadas el 2 December, 2019">2</a></td><td>3</td><td>4</td><td>5</td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/06" aria-label="Entradas publicadas el 6 December, 2019">6</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/07" aria-label="Entradas publicadas el 7 December, 2019">7</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/08" aria-label="Entradas publicadas el 8 December, 2019">8</a></td>
</tr>
<tr>
<td><a href="http://impactocastex.com.ar/archivos/date/2019/12/09" aria-label="Entradas publicadas el 9 December, 2019">9</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/10" aria-label="Entradas publicadas el 10 December, 2019">10</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/11" aria-label="Entradas publicadas el 11 December, 2019">11</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/12" aria-label="Entradas publicadas el 12 December, 2019">12</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/13" aria-label="Entradas publicadas el 13 December, 2019">13</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/14" aria-label="Entradas publicadas el 14 December, 2019">14</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/15" aria-label="Entradas publicadas el 15 December, 2019">15</a></td>
</tr>
<tr>
<td><a href="http://impactocastex.com.ar/archivos/date/2019/12/16" aria-label="Entradas publicadas el 16 December, 2019">16</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/17" aria-label="Entradas publicadas el 17 December, 2019">17</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/18" aria-label="Entradas publicadas el 18 December, 2019">18</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/19" aria-label="Entradas publicadas el 19 December, 2019">19</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/20" aria-label="Entradas publicadas el 20 December, 2019">20</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/21" aria-label="Entradas publicadas el 21 December, 2019">21</a></td><td><a href="http://impactocastex.com.ar/archivos/date/2019/12/22" aria-label="Entradas publicadas el 22 December, 2019">22</a></td>
</tr>
<tr>
<td id="today"><a href="http://impactocastex.com.ar/archivos/date/2019/12/23" aria-label="Entradas publicadas el 23 December, 2019">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
</div><!-- .side-aside-wrapper /-->
</aside><!-- .side-aside /-->
</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<h4>Acceso <span class="widget-title-icon fa "></span>
</h4>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="http://impactocastex.com.ar/wp-login.php" method="post">
<input type="text" name="log" title="Nombre de usuario" placeholder="Nombre de usuario">
<div class="pass-container">
<input type="password" name="pwd" title="Contraseña" placeholder="Contraseña">
<a class="forget-text" href="http://impactocastex.com.ar/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fimpactocastex.com.ar">¿Has olvidado la contraseña?</a>
</div>
<input type="hidden" name="redirect_to" value="/archivos/151191"/>
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Recuérdame					</label>
<button type="submit" class="button fullwidth login-submit">Acceso</button>
</form>
</div>
</div><!-- .widget-container  /-->
</div><!-- .login-widget  /-->
</div><!-- .container-wrapper  /-->
</div><!-- .tie-popup-container /-->
</div><!-- .tie-popup /-->
<script type='text/javascript' src='http://impactocastex.com.ar/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
jQuery.ajax({
type : "GET",
url  : "http://impactocastex.com.ar/wp-admin/admin-ajax.php",
data : "postviews_id=151191&action=tie_postviews",
cache: !1
});
</script>
<script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://impactocastex.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://impactocastex.com.ar/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready( function($) {
$("ul.menu").not(":has(li)").closest('div').prev('h3.widget-title').hide();
});
/* ]]> */
</script></body>
</html><!-- WP Fastest Cache file was created in 2.8308591842651 seconds, on 23-12-19 9:13:19 --><!-- via php -->